Les motos anglaises d'avant 1983
http://www.motos-anglaises.com/phpBB3/

Mon premier serrage
http://www.motos-anglaises.com/phpBB3/viewtopic.php?f=3&t=29881
Page 1 sur 11

Auteur :  Luc94 [ 20 oct. 2016, 20:41 ]
Sujet du message :  Mon premier serrage

Impressionnant à 90 kms/h sur la A86 en rentrant avec Michel
Houlala !
La T100 part dans tous les sens mais en final garde le cap ...ouf
Moteur moins chaud on repart
Arrêt à Brie comte Robert
Bougies ok
Chapeaux des pistons ok
Niveau ok
Le voyant huile reste allumé clignotant jusqu'à 2000trs/m
Par contre dans le reservoir d'huile ça crachouille au lieu de faire un jet net
Bon en fait je rentre at home
Aujourd'hui je vidange la trappe du carter : rien mais je pense qu'il y a plus d'huile que d khabitude
Manos ok
Vidange du bidon : huile noire avec suies
( avant de partir dans le Sud la moto avait pas mal chauffée un jour )
Demain suite avec filtre du bidon et durites
Que faire ?
Huile neuve et ça repart ou dessosage du haut moteur

Auteur :  LOYERA [ 20 oct. 2016, 21:19 ]
Sujet du message :  Re: Mon premier serrage

Au départ tu dois avoir 1 big trouble dans le circuit de lubrification : mauvais retour et mauvaise pression ,voire circulation difficile si l'épurateur est bouché ; nettoyé il y a longtemps ?
Déjà , démonte le carter de distri pour vérifier que la pompe n'est pas dévissée (fuite au joint papier ) ou que le spi en bout de villo est bien en place et pas retourné ou abimé . ça va t'orienter sur la cause de l'amorce de serrage ; mais si tes bougies et calottes de pistons sont OK , la richesse de carburation n'est pas en cause , à priori pas de bruit d'embiellage , donc reste le manque de lubrification et si tu n'as pas de fuite interne ça met en cause l'épurateur .
Quand tu vas déposer tes pistons s'ils sont secs à l'intérieur ça va confirmer le gros boulot qu'il te reste à faire .

Auteur :  Xpongebob [ 20 oct. 2016, 21:24 ]
Sujet du message :  Re: Mon premier serrage

Citer :
Le voyant huile reste allumé clignotant jusqu'à 2000trs/m
Par contre dans le reservoir d'huile ça crachouille au lieu de faire un jet net
Doute sur la pompe ou le circuit d'huile ? C'est un NO GO
Si elle a serrée suffisamment fort pour te bloquer la roue arrière... Pour moi c'est un démontage haut moteur minimum vu la force nécessaire. M'enfin ça n'engage que moi . A+

Xavier

Auteur :  Luc94 [ 20 oct. 2016, 21:25 ]
Sujet du message :  Re: Mon premier serrage

Merci
L'épurateur est tout propre
J'ai refait le moteur entierement
Demontage du haut moteur minimum j'en ai bien peur :roll:
J'aimerais cerner la cause avant de démonter
Après le serrage j'ai bien fait encore 30 ou 40 kms ( brie ..vincennes et chez moi )sans souci
Rien de bizarre en kickant sans contact mais moins de compression sans plus

Auteur :  Xpongebob [ 20 oct. 2016, 21:26 ]
Sujet du message :  Re: Mon premier serrage

Pas de blague façon inversion de tuyauterie ?

Auteur :  Luc94 [ 20 oct. 2016, 21:32 ]
Sujet du message :  Re: Mon premier serrage

Non
Tout allait bien avant

Auteur :  philippe c [ 20 oct. 2016, 21:40 ]
Sujet du message :  Re: Mon premier serrage

Moi aussi je vérifierais sérieusement la lubrification d'abord.

Auteur :  tribsa58 [ 20 oct. 2016, 21:42 ]
Sujet du message :  Re: Mon premier serrage

Chapeaux des pistons ok
c'est quoi les"chapeaux des pistons" :?:

Auteur :  Luc94 [ 20 oct. 2016, 21:46 ]
Sujet du message :  Re: Mon premier serrage

Ok
J'ai démonté le .... à côté du mano electrique :
Le piston coulisse normalement
J'ai bien envie tout de même de remmetre de l'huile pour voir comment ça gicle
( hier soir trop nuit et fatigué pour voir ça )
Aussi devisser une arrivée d' huile à la culasse pour voir si ça arrive ?

Auteur :  Luc94 [ 20 oct. 2016, 21:53 ]
Sujet du message :  Re: Mon premier serrage

tribsa58 a écrit :
Chapeaux des pistons ok
c'est quoi les"chapeaux des pistons" :?:
Le haut des pistons que l'on voit avec une lampe en enlevant les bougies

Auteur :  Le Bulk [ 20 oct. 2016, 21:54 ]
Sujet du message :  Re: Mon premier serrage

Merdasse , ça me rappelle de mauvais souvenirs ! :shock:

Perso je roule avec 2% d"huile 2 temps maintenant et ça se passe bien ... pour le moment ... :mrgreen:

Auteur :  PHILIPPE [ 20 oct. 2016, 21:56 ]
Sujet du message :  Re: Mon premier serrage

pompe a huile déssérrée :?: :?: :?: :roll:

tu doit avoir une prise d'air pour que ça crachouille et que la pression baisse

Auteur :  Xpongebob [ 20 oct. 2016, 21:57 ]
Sujet du message :  Re: Mon premier serrage

C'est pas exceptionnel qu'elle tourne encore après serrage, si ça n'avait pas été trop violent, tu aurais pu passé outre, mais là, moyen, et si c'est arrivé une fois, ça devrait le refaire.

Là tu risques d'avoir les axes de pistons bien secs qui ont bouffé leurs alésages, les têtes de bielles qui ont morflé, etc...Et que sais-je ?

Auteur :  Xpongebob [ 20 oct. 2016, 21:59 ]
Sujet du message :  Re: Mon premier serrage

Le Bulk a écrit :
Merdasse , ça me rappelle de mauvais souvenirs ! :shock:

Perso je roule avec 2% d"huile 2 temps maintenant et ça se passe bien ... pour le moment ... :mrgreen:
Corrigez si je me trompe, mais si on fait ça, les 2% d'huile prennent la place de l'essence et appauvrissent le mélange, nan ?

Auteur :  PHILIPPE [ 20 oct. 2016, 22:04 ]
Sujet du message :  Re: Mon premier serrage

tu regle en fonction ,
c'est conseillé de rouler au melange a 2 % sur les moteurs refait a neuf pendant les premiers 100 km et de roder avec des gicleurs plus gros pour etre plus riche
mais juste moteur refait en rodage

mais pour rouler tout les jours ça sert a rien a part faire de la fumée et bien encrasser les soupapes

Page 1 sur 11 Fuseau horaire sur UTC+01:00
Powered by phpBB® Forum Software © phpBB Limited
https://www.phpbb.com/