Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le mer. 12 déc., 2018 7:01 am

Fuseau horaire sur UTC+02:00




Publier un nouveau sujet  Répondre au sujet  [ 355 messages ]  Aller à la page « 119 20 21 22 23 24 »
Auteur Message
MessagePublié : mar. 12 juin, 2018 7:22 pm 
Hors-ligne

Inscription : lun. 19 juin, 2017 5:36 pm
Messages : 143
Salut les maceurs,


J'aurais besoin de vos lumières concernant le test de ma diode zener

Je la test à l'ohm mètre comme dans la page technique du MAC: J'ai environ 2000 kOhm alors que la page parle de 20 kOhm entre la cosse et la masse, et une résistance infinie dans l'autre sens.

En test diode la chute de tension est d'environ 700 mv , ça c'est bon..

Morte ou pas ma zener ? (50e le boulon alors je préfère demander..)

merci !

++R


Haut
   
MessagePublié : mar. 12 juin, 2018 9:01 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : sam. 27 janv., 2007 9:07 pm
Messages : 5584
Localisation : Bourgoin Jallieu (38)
Poubelle avec le pont de diode et remplacement par un boitier électronique.
Enfin, c'est mon avis. L’électronique d'époque ne vieillit pas bien et est source d'emmerdes infinie. Alors un peu de modernité peut apporter de la sérénité...


Haut
   
MessagePublié : mar. 12 juin, 2018 9:08 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : mar. 13 févr., 2007 9:09 am
Messages : 9221
Localisation : NORD DROME
Ben il n'y a rien d'électronique là mon petit Alex pis dans 47 ans le régulateur électronique aura été remplacé 5 fois. :lol:

Bon de toute façon on ne trouve plus de diode zener fiable donc j'ai mis un régulateur :mrgreen: :wink:


Haut
   
MessagePublié : mar. 12 juin, 2018 9:08 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : sam. 27 janv., 2007 5:03 pm
Messages : 12607
Localisation : BOURBONNAIS FRANCE
depuis le temps qu'on le dit :mrgreen:


et je ferais pareil avec le faisceau


Haut
   
MessagePublié : mar. 12 juin, 2018 9:15 pm 
Hors-ligne

Inscription : lun. 19 juin, 2017 5:36 pm
Messages : 143
Yeti a écrit : *
Poubelle avec le pont de diode et remplacement par un boitier électronique.
Enfin, c'est mon avis. L’électronique d'époque ne vieillit pas bien et est source d'emmerdes infinie. Alors un peu de modernité peut apporter de la sérénité...
Plus besoin ni de la cellule redresseuse ni de la diode zener avec un allumage elec du genre boyer ?


Haut
   
MessagePublié : mar. 12 juin, 2018 9:26 pm 
Hors-ligne

Inscription : dim. 04 févr., 2007 12:10 pm
Messages : 2066
Localisation : F 73
Si, si, le courant alternatif aura toujours besoin d' être redressé et régulé ( limité ).
Il y a des boîtiers qui font les deux.

A+,
Loïc.


Haut
   
MessagePublié : mar. 12 juin, 2018 9:28 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : mar. 13 févr., 2007 9:09 am
Messages : 9221
Localisation : NORD DROME
Yéti veut dire avec un régulateur électronique,pas un allumage électronique, et là tu n'as plus besoin de cellule redresseuse ni de diode Zener.


Haut
   
MessagePublié : mar. 12 juin, 2018 10:03 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : sam. 27 janv., 2007 9:07 pm
Messages : 5584
Localisation : Bourgoin Jallieu (38)
Merci Francis, enfin un qui me comprend :D

Et oui, une diode zener, c'est électrique et pas encore électronique.


Haut
   
MessagePublié : mar. 12 juin, 2018 10:06 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : sam. 27 janv., 2007 5:03 pm
Messages : 12607
Localisation : BOURBONNAIS FRANCE
nan nan
une diode zener t'aprend ça en electronique a l'ecole et une diode tout cour c'est de l'electronique


Haut
   
MessagePublié : jeu. 14 juin, 2018 6:20 pm 
Hors-ligne

Inscription : lun. 19 juin, 2017 5:36 pm
Messages : 143
Salut les gars

J'ai commandé une zener et un redresseur chez valdo dans l'idée de remonter un allumage d'origine pour le moment..

J'ai le fusible principale qui à cramé ( en faisant des test:-) il s'agit d'un fusible stéatite, et y'a marqué 60 dessus, c'est 60 A ?
C'est bien 60A pour le fusible principale , ou je mets autre chose ?

Merci !

R


Haut
   
MessagePublié : jeu. 14 juin, 2018 6:31 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : ven. 19 janv., 2007 10:52 pm
Messages : 6297
Localisation : Ouest Lyonnais
Si tu veux foutre le feu à ta bécane monte un 60 A.........
Un 20 A est bien suffisant, 15 A et c'est la sécurité.
Méfiance avec les valeurs des fusibles, suivant le type c'est pas la même réaction pour une intensité limite. Voir l'article qu'avait fait Michelm
http://www.motos-anglaises.com/techniqu ... _coolmenus

Même avec un 35 A Lucas qui est monté sur les faisceaux neufs que l'on achète, et ben vécu par un copain, court jus quelque part, fusible n'a pas sauté faisceau cramé et bécane a failli subir le même sort.....


Haut
   
MessagePublié : jeu. 14 juin, 2018 6:37 pm 
Hors-ligne

Inscription : lun. 19 juin, 2017 5:36 pm
Messages : 143
oui ça me paraissait beaucoup aussi 60A, je vais lire l’article et monter plus petit

merci !


Haut
   
MessagePublié : lun. 25 juin, 2018 4:23 pm 
Hors-ligne

Inscription : lun. 19 juin, 2017 5:36 pm
Messages : 143
Salut les gars,


Alors première tentative de démarrage aujourd'hui !

L'huile revient bien dans le cadre, un peu d'essence avec 2% d'huile 2 temps dans les puits de bougies,titillage des carbus, contact, 3 coups de kick et VROUMMM

La pression d'huile sur mon manomètre monte à 6 bars vers 2000 tr/min

J'ai fait le tour du quartier ça roule :-) :-) Et quel bruit ! surtout sans silencieux..

https://www.dailymotion.com/video/x6mqvqy[/dmotion]

https://www.dailymotion.com/video/x6mqvqy


Haut
   
MessagePublié : lun. 25 juin, 2018 4:33 pm 
Hors-ligne

Inscription : jeu. 01 nov., 2007 8:41 pm
Messages : 3078
Localisation : PYRENEES ATLANTIQUES
ils vont être content dans le quartier ( sans silencieux) :twisted: :roll:


Haut
   
MessagePublié : lun. 25 juin, 2018 4:36 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 02 mars, 2008 1:42 am
Messages : 5083
Localisation : Colomiers/Toulouse
C'est THE moment jouissif....

Je le sais, je l'ai vécu 5 fois avec la T140, même si un peu plus tard ..... :mrgreen:

Bravo, une de plus sur la route


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 355 messages ]  Aller à la page « 119 20 21 22 23 24 »

Fuseau horaire sur UTC+02:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot] et 19 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar