Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le jeu. 19 juil., 2018 11:44 am

Fuseau horaire sur UTC+02:00




Publier un nouveau sujet  Répondre au sujet  [ 329 messages ]  Aller à la page « 118 19 20 21 22
Auteur Message
MessagePublié : lun. 25 juin, 2018 5:01 pm 
Hors-ligne

Inscription : dim. 04 févr., 2007 12:10 pm
Messages : 1955
Localisation : F 73
Tu n' as mis qu' une botte pour la démarrer ?
La confiance régnait... :mrgreen:

Concernant le son sans silencieux, ben, je trouve que ma T 120 est plus sonore avec... 8)

Bravo pour la remise en route !

A+,
Loïc.


Haut
   
MessagePublié : lun. 25 juin, 2018 5:42 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : ven. 03 janv., 2014 7:52 pm
Messages : 651
Localisation : 29246
Bravo… Après pratiquement un an de travail c'est toujours un grand pied ces premiers ronflements du moteur.
Sur la vidéo tes coups de kick, il en a quand même fallu 3 après contact, me semblaient quelque peu anxieux. C'est sans doute l'émotion de l'instant, tous ceux qui ont accompli le même genre de travail connaissent.
Elle ronronne sympathiquement et le moteur ne semble pas faire de bruits de ferraille incongrus.
Maintenant Yapuka, roule et raconte nous la suite.


Haut
   
MessagePublié : lun. 25 juin, 2018 5:59 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 11 févr., 2007 5:14 pm
Messages : 917
Localisation : LIEGE , BELGIQUE
c'est bien pour un coup d'essai sur une anglaise ! et tu as eu la modestie de tenir compte des avis qu'on t'as donnés :)

continue de nager à contre-courant !


Haut
   
MessagePublié : lun. 25 juin, 2018 8:52 pm 
Hors-ligne

Inscription : lun. 19 juin, 2017 5:36 pm
Messages : 128
Ouai j'étais effectivement stressé au moment du démarrage, mais quel soulagement ! Je suis très content, sans le forum et le mac ça aurait été une autre histoire..

Merci beaucoup pour vos conseils etc. :-)

J'aurais encore certainement des questions entre les réglages et les quelques trucs qui me restent à faire, comme changer les tubes de fourche..

Bye


R


Haut
   
MessagePublié : lun. 25 juin, 2018 9:18 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 11 févr., 2007 5:14 pm
Messages : 917
Localisation : LIEGE , BELGIQUE
dans les pages techniques , tu trouveras la procédure quand j'ai changé les canons de ma T120 de 72' :


http://www.motos-anglaises.com/techniqu ... _coolmenus


Haut
   
MessagePublié : lun. 25 juin, 2018 10:12 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : jeu. 03 janv., 2013 1:59 pm
Messages : 3431
Localisation : 94
raoulbioco a écrit : *
Salut les gars,


Alors première tentative de démarrage aujourd'hui !

L'huile revient bien dans le cadre, un peu d'essence avec 2% d'huile 2 temps dans les puits de bougies,titillage des carbus, contact, 3 coups de kick et VROUMMM

La pression d'huile sur mon manomètre monte à 6 bars vers 2000 tr/min

J'ai fait le tour du quartier ça roule :-) :-) Et quel bruit ! surtout sans silencieux..

https://www.dailymotion.com/video/x6mqvqy[/dmotion]

https://www.dailymotion.com/video/x6mqvqy
Bravo !
Un grand moment !


Haut
   
MessagePublié : lun. 25 juin, 2018 10:42 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : mar. 30 janv., 2007 10:34 am
Messages : 10305
Localisation : Bordeaux, sud gironde
Eh oui, c'est un grand plaisir quand ça "cause" après pas mal de boulot et d'attente.

Si je peux me permettre, sois plus doux avec la poignée de gaz, pas de levée rapide des boisseaux.


Haut
   
MessagePublié : jeu. 05 juil., 2018 12:12 am 
Hors-ligne

Inscription : lun. 19 juin, 2017 5:36 pm
Messages : 128
Salut,

j'ai resserré la culasse après une petite dizaine de bornes, opération chiante car il faut démonter les culbuteurs et refaire le jeu aux soupapes..

J'attaque tranquillement le rodage, les yeux rivés sur le manomètre de pression d'huile, et ça m'angoisse !

À froid y'a 5 ou 6 bar

A chaud, avec un peu de régime (3000 tr) ça chute aux alentours des 4 bar, et moins quand je cruze vers 2000 tr/min

4 bar à 3000 tr/min c'est suffisant ?

Merci


Haut
   
MessagePublié : jeu. 05 juil., 2018 2:42 am 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 02 mars, 2008 1:42 am
Messages : 4715
Localisation : Colomiers/Toulouse
Je ne sais sur la T120 mais sur la T140 il suffit d'enlever les bouchons vissés dans les vis Hexacaves qui serrent la culasse pour pouvoir resserrer celles ci sans démonter les boitiers de culbus (à conditon d'avoir l'embout allen qui va bien et utilisable avec une clé dynamo)..... :D

Mais c'est chiant de toute façon car il faut quand même refaire le jeu aux soupapes :evil:


Haut
   
MessagePublié : jeu. 05 juil., 2018 9:09 am 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 11 févr., 2007 5:14 pm
Messages : 917
Localisation : LIEGE , BELGIQUE
sur les T120 de 71-72 , c'est comme les T140 , tu fais comme dit Elmo

pour la pression d'huile , c'est normal


Haut
   
MessagePublié : lun. 16 juil., 2018 9:53 am 
Hors-ligne

Inscription : lun. 19 juin, 2017 5:36 pm
Messages : 128
Salut !

Merci pour vos dernières réponses qui m'ont bien aidé..

Alors depuis j'ai changé les pneus pour des bridgestone BT 45 .J'ai roulé quelques dizaines de kilomètres avec la bécane, ça roule bien c'est un régal !

J'ai une question concernant l’électricité..

Quand je branche un voltmètre aux bornes de la batterie pour voir si la charge se passe normalement, j'ai des sauts jusqu’à 19 V mais très brefs, sinon c'est plutôt aux alentours des 14.5/ 15 V .. Est ce normal d’après vous ?

( mon multimètre digital devient un peu dingue il change tout le temps de valeurs même à régime constant , et j'ai également essayé en roulant..)


J'ai deux fils qui partent de ma zener, j'en ai branché un sur le redresseur et l'autre ?

Merci :-)


R


Haut
   
MessagePublié : lun. 16 juil., 2018 10:06 am 
Hors-ligne
Avatar de l’utilisateur

Inscription : mar. 30 janv., 2007 10:34 am
Messages : 10305
Localisation : Bordeaux, sud gironde
raoulbioco a écrit : *


À froid y'a 5 ou 6 bar

A chaud, avec un peu de régime (3000 tr) ça chute aux alentours des 4 bar,

Merci
Une chute à 4 bars, je connais plus d'un Nortoniste qui serait heureux de vivre cette expérience ! :D


Haut
   
MessagePublié : lun. 16 juil., 2018 11:17 am 
Hors-ligne
Avatar de l’utilisateur

Inscription : ven. 19 janv., 2007 10:49 pm
Messages : 5478
Localisation : Amiens, France
Un qui va à l'ampèremètre , où il retrouve son compère qui arrive du redresseur , l'autre à l'entrée contact

https://exdim.fr/triumph-t120-wiring-di ... gallery-15


Haut
   
MessagePublié : lun. 16 juil., 2018 11:23 am 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 11 févr., 2007 12:21 pm
Messages : 255
Localisation : POITOU
La Zener:bof ; pont de diode:bof
un régulateur:Oui :!:


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 329 messages ]  Aller à la page « 118 19 20 21 22

Fuseau horaire sur UTC+02:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot], mic 65, Piaf, tigerTR7 et 9 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

cron
Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar