Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le ven. 21 sept., 2018 5:46 am

Fuseau horaire sur UTC+02:00




Publier un nouveau sujet  Répondre au sujet  [ 46 messages ]  Aller à la page « 1 2 3 4 »
Auteur Message
MessagePublié : mar. 05 déc., 2017 10:43 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : jeu. 03 janv., 2013 1:59 pm
Messages : 3490
Localisation : 94
jacques F a écrit : *
vu tes symptômes, je ne suis pas sur que des colonnettes étanches régle le probléme.
Tu parle de surpression dans le moteur, si la pression dans le bas moteur est telle que le reniflard d' origine est insuffisant, tu dois sans doute avoir un manque d' étancheité,( segment ?)
tu parle de traces de serrage, je pense qu'il faudrait commencer à regarder celà,tu dois aussi avoir une consommation d' huile en augmentation?
consommation d'huile oui, mais sans plus
le tuyau reniflard origine est sec
j'ai monté la mise à l'air haute par curiosité surtout ...le fait est qu'il y a une incidence je pense
Moralité demain je descends tubes pots arrivée d'huile et je vois
Jc
j'ai bien rememoré le montage
Didier
je vais de toutes façons passer commande chee LPW
je prends combien de joints
4 de chaque épaisseur ?
je me demande si l'huile de lin peut étancheifier et tenir les bagues ?

De plus la nouvelle culasse montée n' est pas de l'année ( 74B24CB) et j'ai du mettre des colonnettes adaptées


Merci à tous et bonne soirée


Haut
   
MessagePublié : mar. 05 déc., 2017 10:55 pm 
Hors-ligne

Inscription : jeu. 01 nov., 2007 8:41 pm
Messages : 3044
Localisation : PYRENEES ATLANTIQUES
je ne voudrai pas jouer les rabas joies (pas sur de l hortographe ) mais sur le t 120 du triton ça fuit sur une colonnette à froid et ça passe à chaud , pourquoi , je m en fout mais alors d une force vous pouvez pas imaginer , et pis cette idée de toujours vouloir mettre de l huile dans ces moteurs autant la mettre par terre à chaque arrêt au moins on sauras q une anglaise c est garer la . bon c est soirée aniv à la maison je vais essayer de ne pas laisser la pompe se désamorcer :roll:


Haut
   
MessagePublié : mar. 05 déc., 2017 11:32 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : jeu. 03 janv., 2013 1:59 pm
Messages : 3490
Localisation : 94
Petite photo de la mise à l'air
https://i62.servimg.com/u/f62/14/39/14/03/dscf2119.jpg

(Ca a l'air de marcher avec servimg en bidouillant un peu, ça aidera :roll: )


Haut
   
MessagePublié : mer. 06 déc., 2017 12:01 am 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 02 mars, 2008 1:42 am
Messages : 4898
Localisation : Colomiers/Toulouse
Le nombre de joints.... à toi de voir.....

Tu en as besoin de deux pour remonter donc j'en commanderais 1 jeu de chaque épaisseur donc 6 joints

Plus (si tu veux) une réserve. Mais une fois que tu sais quelle épaisseur va sur ton moteur pourquoi commander les autres épaisseurs ....? ..... pour que les joints trainent et t'encombrent sans espoir que ça serve un jour?

Ou j'ai pas compris la question.....


Haut
   
MessagePublié : sam. 09 déc., 2017 10:29 am 
Hors-ligne
Avatar de l’utilisateur

Inscription : jeu. 03 janv., 2013 1:59 pm
Messages : 3490
Localisation : 94
Voiliou les calottes des pistons respirent à l'air libre
la culasse déaccouplée a navigué droite gauche en glissant
le joint de culasse est gras des deux côtés
Pas de marque de compression sur le tour du joint de culasse
les joints des colonettes assez secs dans les bagues
les fuites doivent plus venir du joint de culasse que des colonettes pour moi
les 4 goujons se dévissent pareil, les deux goujons interieurs non, un fait de la resistance
Donc souci probable de mauvais serrage

probabilités :
clé dynamo Drapper fausse
puits des goujons encrassés
filetage des goujons des rockers boxes pas nets
colonettes Wassel ( culasse 64/68 : 74B24CB ) a deux épaulements/meplats haut et bas trop hauts ?


Dernière modification par Luc94 le dim. 10 déc., 2017 10:10 am, modifié 1 fois.

Haut
   
MessagePublié : sam. 09 déc., 2017 10:46 am 
Hors-ligne

Inscription : dim. 04 févr., 2007 12:10 pm
Messages : 1992
Localisation : F 73
J' avais voulu remplacer les colonnettes sur la T 120, constat :différences de hauteur ( faces d' appui )par rapport avec celles sur la bécane et différences également entre elles ... :evil:
Sinon, oui, bien dégraisser les filetages des goujons avant mise en place.

A+,
Loïc.


Haut
   
MessagePublié : sam. 09 déc., 2017 12:06 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : jeu. 03 janv., 2013 1:59 pm
Messages : 3490
Localisation : 94
exact
Avant je vais serrer à la main les goujons pour voir les hauteurs ...revoir les filets des grands goujons
Suite à mon serrage héroique sur voie rapide :mrgreen:
le cylindre D/S est marqué leger faudra un coup de honnoir ( orthographe ?? ) et des segments neufs en + 40 Hepolite
Zou les trouver svp ?
Merci à :wink:


Haut
   
MessagePublié : sam. 09 déc., 2017 1:32 pm 
Hors-ligne

Inscription : dim. 04 févr., 2007 12:10 pm
Messages : 1992
Localisation : F 73
Travail au noir ?.. :mrgreen:

A+,
Loïc.


Haut
   
MessagePublié : sam. 09 déc., 2017 1:37 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : jeu. 03 janv., 2013 1:59 pm
Messages : 3490
Localisation : 94
:mrgreen: :wink:


Haut
   
MessagePublié : sam. 09 déc., 2017 2:15 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : sam. 24 févr., 2007 4:35 pm
Messages : 2904
Localisation : din ch'timi
Comme Elmo, mais en moins stressé, sans cyanoacrylate ni joint silicone ...et je remplace le pinard par du sky et je fais couler les gouttes au fond de ma gorge et pas par terre .... :mrgreen:

Il faut effectivement avoir les bonnes colonnettes, il faut aussi vérifier que la collerette du haut ne soir pas avachie par des montages précédent trop serrés.

Donc la culasse doit avoir un espace visible de 1mm sans serrage ... avec un joint de culasse ayant déjà été serré!
Chaque joint sera alors écrasé de 0,5mm ce qui est vraiment le maximum admissible, au delà de cette valeur il va s'extruder.

Pareil même résultat avec joint blanc ou transparent, ce qui est important est d'avoir la bonne épaisseur.

Maintenant faut pas rêver, en cas d'usage abusif de grand-mère , ça finit quand même par suinter très légèrement (suinter, c'est à dire qu'on devine qu'il y a de l'huile derrière :twisted: c'est pas une fuite)
Mais sur une machine de route, ça peut rester étanche.

La fuite d'huile ne peut pas venir du joint de culasse puisqu'il n'y pas d'huile qui y passe.

Ça peut aussi venir du boulon d'arrivée d'huile ou du té de répartition d'huile qui se déssoude ou des joints de boitiers de culbuteurs.
Je monte toujours les boitiers à la pâte silicone donc sans les joints car la pression des vis de la culasse passant au travers des boitiers, j'ai toujours trouvé ça anti mécanique au possible.
(Quand on fait ça normalement il faudrait raccourcir les tiges de culbuteurs de l'épaisseur du joint pour respecter la géométrie d'origine des culbuteurs)

E.T.


Haut
   
MessagePublié : sam. 09 déc., 2017 4:04 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : jeu. 03 janv., 2013 1:59 pm
Messages : 3490
Localisation : 94
Merci pour toutes ces explications
J'avais remonté avec le bon jeu...mais avec un joint neuf pas écrasé .. :oops:
les toriques pour les colonnettes 64/68 sont de section carrée
A propos de joints de rockers boxes, LPW propose aussi des joints cuivre de 0,5mm...perque? svp


Haut
   
MessagePublié : sam. 09 déc., 2017 4:36 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 02 mars, 2008 1:42 am
Messages : 4898
Localisation : Colomiers/Toulouse
Mais ET a raison..... pourquoi as tu de l'huile sur ton joint de culasse? Alors qu'il n'y a pas de passage d'huile entre le culasse et le cylindre.

Soit des remontées d'huile de la chambre..... mais alors pourquoi de l'huile dans la chambre?.... les segments? les guides?
Soit de l'huile qui descend des rocker box par les puits de goujons : il y a un tubage du puits qui, sans ça serait ouvert dans le conduit d'admission.... (mais c'est quasiment impossible : le tube est rentré serré chaud froid)



Donc par prudence paranoïaque il faut aussi soigner l'étanchéité au niveau de l'écrou de serrage de la culasse (A) intérieur au rocker box et de sa rondelle d'appui. Je mets de la pâte d'étanchéité loctite 5923 pour les contacts carter/carter (métal/métal)


Haut
   
MessagePublié : sam. 09 déc., 2017 5:16 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : sam. 05 déc., 2015 4:18 pm
Messages : 460
Localisation : Brest 29200
elmo a écrit : *
Elmo, cette coupe T140 tardive n'illustre pas le montage de la T100 de Luc.
Amicalement, didier


Haut
   
MessagePublié : sam. 09 déc., 2017 6:39 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 02 mars, 2008 1:42 am
Messages : 4898
Localisation : Colomiers/Toulouse
Oups.... :oops: :oops: :oops:

Je vous avais dit. Pas spécialiste.


Haut
   
MessagePublié : sam. 09 déc., 2017 10:05 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : jeu. 03 janv., 2013 1:59 pm
Messages : 3490
Localisation : 94
Elmo :
Saaaaaaadik !! :mrgreen:


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 46 messages ]  Aller à la page « 1 2 3 4 »

Fuseau horaire sur UTC+02:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot], Google [Bot] et 9 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar