Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le jeu. 18 oct., 2018 5:34 pm

Fuseau horaire sur UTC+02:00




Publier un nouveau sujet  Répondre au sujet  [ 7 messages ] 
Auteur Message
 Sujet du message : j'ai raté quelque chose ?
MessagePublié : mer. 16 mai, 2018 8:20 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : mer. 02 mai, 2018 8:50 pm
Messages : 110
Localisation : MACAU Estuaire de la Gironde
bonjour
Depuis que je suis inscrit et que je répond à des post et bien que je coche Recevoir une notification lorsqu’une réponse est publiée
Dans ma boîte mail je n'ai aucun message si un motard à répondu? pareil avec les MP j'ai raté quelque chose dans les paramètres
de mon profil?
Ha!!! oui en attendant une moto je fais du stop avec mon 4 roues motrice avec la force des bras :lol: :lol: :lol:
Si quelqu'un a une idée :idea: merci bernobby


Haut
   
 Sujet du message : Re: j'ai raté quelque chose ?
MessagePublié : mer. 16 mai, 2018 8:28 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : ven. 19 janv., 2007 9:15 pm
Messages : 8475
Localisation : Arcueil 94
Bin…..
Des fois on en a des fois on en a pas.
C'est comme les clignotants sur une Norton.
Mais c'est pas grave, on aime bien!
T'inquiète pas, t'as rien raté! :P


Haut
   
 Sujet du message : Re: j'ai raté quelque chose ?
MessagePublié : mer. 16 mai, 2018 9:26 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : ven. 19 janv., 2007 9:50 pm
Messages : 7175
Localisation : Blois 41
ce forum est à l'image de nos charrues................

un jour oui , parfois non ..............

en revanche , on y arrive toujours .....insiste , tu verras !

de l'hospice
prostate and co
slt et frat


Haut
   
 Sujet du message : Re: j'ai raté quelque chose ?
MessagePublié : mer. 16 mai, 2018 11:51 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : mer. 02 mai, 2018 8:50 pm
Messages : 110
Localisation : MACAU Estuaire de la Gironde
bonsoir
Bon les motards, j'ai rien compris :D .Vous parlez de mon moyen de loco émoticônes ou de mon problème avec
nortontification lorsqu'une réponse est publié
poil au nez :lol: bon ok je sort :arrow:
bernobby


Haut
   
 Sujet du message : Re: j'ai raté quelque chose ?
MessagePublié : jeu. 17 mai, 2018 12:14 am 
Hors-ligne
Avatar de l’utilisateur

Inscription : ven. 23 févr., 2018 10:34 pm
Messages : 588
Localisation : plein ouest
:wink: tu sais bien.....la fonte çà met du temps à monter en température.............pis une fois chaud........c'est plein gaz.......!!!!!


Haut
   
 Sujet du message : Re: j'ai raté quelque chose ?
MessagePublié : jeu. 17 mai, 2018 12:26 am 
Hors-ligne
Avatar de l’utilisateur

Inscription : mer. 02 mai, 2018 8:50 pm
Messages : 110
Localisation : MACAU Estuaire de la Gironde
bonsoir
Ben la fonte elle est encore chez le vendeur
alors j'attend la transaction pour la chauffer
et pit faut que je rachète tout depuis vingt ans
au garage les souris m'ont tout bouffer :D
sauf l'épouse dommage :oops: :mrgreen:
bernobby


Haut
   
 Sujet du message : Re: j'ai raté quelque chose ?
MessagePublié : jeu. 17 mai, 2018 6:22 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : ven. 23 févr., 2018 10:34 pm
Messages : 588
Localisation : plein ouest
investi rapidement pour çà dans ton garage si tu veux pas quelles te bouffent ton matos neuf.... :D :evil:

[ img ]


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 7 messages ] 

Fuseau horaire sur UTC+02:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot] et 13 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar