Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le jeu. 19 juil., 2018 11:53 am

Fuseau horaire sur UTC+02:00




Publier un nouveau sujet  Répondre au sujet  [ 5 messages ] 
Auteur Message
MessagePublié : ven. 06 juil., 2018 10:58 am 
Hors-ligne

Inscription : jeu. 01 janv., 2009 7:12 pm
Messages : 652
Localisation : Auxonne (21)
Les problèmes s'accumulent.... 8) 8)
Contexte : Moteur Commando installé dans une partie cycle Matchless - Après avoir constaté une absence d'allumage aux bougies, tout étant en ordre par ailleurs, J'ai changé le boitier électronique BOYER pour un neuf - ainsi que les 2 bobines - Toutes les connections ont été vérifiées - Seuls les capteurs sont ceux d'origine :?:
Ce que le constate : les bougies étant sorties de la culasse, lorsque je mets le contact, sans toucher à rien d'autre, j'ai brusquement une seule étincelle à une bougie , puis en kickant aucune autre étincelle :roll: :roll:
Quelqu'un a-t'il une idée ou un diagnostic ??
Merci d'avance - JP


Haut
   
MessagePublié : ven. 06 juil., 2018 12:13 pm 
Hors-ligne

Inscription : lun. 24 mars, 2008 4:29 pm
Messages : 653
Localisation : romorantin 41
tu devrai avoir un étincelle sur les 2 bougies a la mise sous tension, soit bougie défectueuse, soit fil bougie ou antiparasite en défaut


Haut
   
MessagePublié : ven. 06 juil., 2018 1:56 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : dim. 11 mars, 2007 11:53 pm
Messages : 421
Localisation : Finistere
"Allumage électronique Boyer, installation & controle" dans les pages techniques :wink: ça va peut être t'aider


Haut
   
MessagePublié : ven. 06 juil., 2018 4:58 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : ven. 27 déc., 2013 4:52 pm
Messages : 1120
Localisation : 78 près de Giverny
Tu as bien branché les bobines en série?


Haut
   
MessagePublié : ven. 06 juil., 2018 11:00 pm 
Hors-ligne

Inscription : lun. 24 mars, 2008 4:29 pm
Messages : 653
Localisation : romorantin 41
tu as bien du 12v ,imperatif ?


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 5 messages ] 

Fuseau horaire sur UTC+02:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Chouchen29 et 11 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

cron
Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar