Les motos anglaises d'avant 1983
http://www.motos-anglaises.com/phpBB3/

Clignotants T140
http://www.motos-anglaises.com/phpBB3/viewtopic.php?f=3&t=32484
Page 1 sur 1

Auteur :  PhilScorpio [ 07 juil. 2018, 13:08 ]
Sujet du message :  Clignotants T140

Bonjour,

Les clignotants Lucas (ou copies) n'ont qu'un seul fil qui va à l'ampoule.
Sur ceux d'origine de ma T140E de 1981 (carrés et noirs) j'en avait deux (+ et -), comme je souhaite monter les anciens modèles (ronds et chromés), j'ai des petits problèmes quand à la fixation de ceux-ci, surtout pour ceux de l'arrière car le porte-bagage est un peu différent au niveau des trous de fixation.
Je vais essayer de bidouiller quelque chose pour les faire tenir (avec des rondelles), mais pour ce fil unique, je ne sais pas si cela va fonctionner, la centrale de clignotants est-elle différente sur les modèles de cette année là ?

Auteur :  Joël 29 [ 07 juil. 2018, 14:33 ]
Sujet du message :  Re: Clignotants T140

[ img ]

Pour avoir un bon fonctionnement des clignos d'origine je soude un fil de masse sur le porte lampe que je relie à une bonne masse sur le faisceau :wink:

D'origine la masse se fait par le chrome qui recouvre le plastique (donc un seul fil) ,très aléatoire :evil:

Auteur :  david c [ 07 juil. 2018, 14:34 ]
Sujet du message :  Re: Clignotants T140

La masse se fait par la tige de fixation et la pellicule de chrome sur le corps en plastique du clignotant

Auteur :  PhilScorpio [ 07 juil. 2018, 19:28 ]
Sujet du message :  Re: Clignotants T140

Ok, merci pour vos réponses, je crois que je vais opter pour la solution de Joël, je vais souder un fil de masse, je l'avais déjà tiré à partir du feu arrière.

Page 1 sur 1 Fuseau horaire sur UTC+02:00
Powered by phpBB® Forum Software © phpBB Limited
https://www.phpbb.com/