Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le jeu. 15 nov., 2018 3:50 am

Fuseau horaire sur UTC+02:00




Publier un nouveau sujet  Répondre au sujet  [ 10 messages ] 
Auteur Message
 Sujet du message : remise en route de ma 350 16 s
MessagePublié : lun. 01 oct., 2018 7:16 pm 
Hors-ligne

Inscription : jeu. 01 févr., 2007 11:33 pm
Messages : 16
Localisation : lozere
Bonjour a tous, je refais un brin de présentation
J'étais sur l'ancien forum, mais j'ai un peu déserté le site.
Donc André, 58 ans, amateurs de motos anciennes depuis mes 14 ans. J'ai beaucoup(trop ?) de moto des années 30 ou avant, principalement des Alcyon ou autre moto du groupe Gentil, mais aussi deux Terrot, deux New Map, trois Monet Goyon, et....
Bref, j'ai toujours ma 350 16 S que je voudrai remettre en route
Axe de bras oscillant remonté avec du clinquant(axe neuf, bagues neuves, et bras bouffé,...no comment) pignon de sortie de boite très fatigué, chaîne primaire idem, plus quelques bricoles électriques
Je voudrais trouver un site sérieux et des prix correct pour mes pièces, je parle un peu Anglais mais pas couramment.
Pouvez vous me donner un petit conseil ?

Je vois que les anciens sont là, même Rickman qui doit faire maintenant partie des meubles à la maison de retraite....
Voici deux photos de la belle

[ img ]


[ img ]


Haut
   
MessagePublié : lun. 01 oct., 2018 8:54 pm 
Hors-ligne

Inscription : lun. 24 mars, 2008 4:29 pm
Messages : 687
Localisation : romorantin 41
MAJESTIC MOTO
Bernadac Sylvain
92 chemin d'Elizaberri
64990 MOUGUERRE


Haut
   
MessagePublié : lun. 01 oct., 2018 9:08 pm 
Hors-ligne

Inscription : jeu. 01 févr., 2007 11:33 pm
Messages : 16
Localisation : lozere
Merci alain 41, je vais les contacter


Haut
   
MessagePublié : mar. 02 oct., 2018 8:45 pm 
Hors-ligne

Inscription : jeu. 01 févr., 2007 11:33 pm
Messages : 16
Localisation : lozere
J'ai trouvé les lien sur le site pour les pièces, je vais donc les contacter .
Didier Valdevit m'a déjà indiqué qu'il n'avait pas
lorsque j'avais présenté ma moto il y a bien une quinzaine d'année, il m'avait été indiqué un magasin en Angleterre....Je n'ai malheureusement pas noté l'adresse, et a priori les anciens messages ne sont plus accessibles(fermeture de l’hébergeur ?)
A suivre
André


Haut
   
MessagePublié : mar. 02 oct., 2018 8:54 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : lun. 26 févr., 2007 2:14 pm
Messages : 1700
Localisation : Hauts de Seine
Ici, tu pourras trouver beaucoup de pièces :
http://www.amcclassicspares.com/


Et ici, plein de docs à télécharger :

http://archives.jampot.dk/


Haut
   
MessagePublié : mar. 02 oct., 2018 9:33 pm 
Hors-ligne

Inscription : lun. 24 mars, 2008 4:29 pm
Messages : 687
Localisation : romorantin 41
http://www.russellmotors.co.uk/
http://www.andrew-engineering.co.uk/
tu peux essayer aussi ces adresses


Haut
   
MessagePublié : mer. 03 oct., 2018 8:42 am 
Hors-ligne

Inscription : jeu. 01 févr., 2007 11:33 pm
Messages : 16
Localisation : lozere
super, je vais essayer, merci :D


Haut
   
MessagePublié : lun. 08 oct., 2018 2:56 pm 
Hors-ligne

Inscription : jeu. 01 févr., 2007 11:33 pm
Messages : 16
Localisation : lozere
Bonjour à tous, mon mécano me dit qu'il faut un joint spi en sortie moteur, l'Atelier Chatokhine me dit qu'il n'y en a pas.
je n'en voit pas sur le catalogue de pièces détachées.
Qui peut me confirmer s'il y en a un ou pas?
je sais que sur les moto des années 30, tous ceux qui ont voulu monter des roulements étanches (étanchéité côté extérieur) sont emm......avec des surpressions dans le moteur
Merci d'avance
J'ai trouvé mes pièces, 4 disques d'embrayage neuf et garnis, une chaine primaire, un pignon 16 dents de sortie de boite +/- 210 € avec le port
André


Haut
   
MessagePublié : lun. 08 oct., 2018 4:25 pm 
Hors-ligne

Inscription : jeu. 01 janv., 2009 7:12 pm
Messages : 663
Localisation : Auxonne (21)
Non, il n'y a pas de joint spi à la sortie moteur - La surpression est évacuée par la valve qui est sur le coté du carter et dont la connexion se trouve entre les deux roulements -
Par contre si il a trop d'huile dans le carter moteur, après un long stationnement, la pression est suffisante pour pousser l'huile au travers des roulements vers le carter de transmission primaire - Dans ce cas c'est une usure de la pompe qui est en cause - Solution, installer un robinet d'huile coupe-contact à la sortie du réservoir d'huile.


Haut
   
MessagePublié : lun. 08 oct., 2018 9:10 pm 
Hors-ligne

Inscription : jeu. 01 févr., 2007 11:33 pm
Messages : 16
Localisation : lozere
Super, explications très claires, merci Matchlessman
André


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 10 messages ] 

Fuseau horaire sur UTC+02:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot] et 5 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar