Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le 16 févr. 2019, 20:23

Fuseau horaire sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 15 messages ] 
Auteur Message
 Sujet du message : Question sur embrayoire 850 Mk3
MessagePublié : 28 janv. 2019, 17:15 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 458
Localisation : La Rochelle
C'est mort I suppose ?

[ img ]

[ img ]

De tout temps l'embrayage colle. Je pense que mes disques lisses sont voilés, en tout cas, ils sont très marqués !
Noirs par endroits, avec des nuances de bleu qui indiquent des points de chaleur
J'ai trouvé aussi la noix pas assez serrée, pas desserrée vraiment car la plaquette frein a fait son office, mais j'y ai rajouté un demi-tour !
Donc, 4 disques lisses en commande ! :roll:


Haut
   
MessagePublié : 28 janv. 2019, 19:12 
Hors-ligne
Avatar de l’utilisateur

Inscription : 13 févr. 2007, 08:09
Messages : 9464
Localisation : NORD DROME
Pour l'écrou de la noix faut mettre du frein filet normal ou moyen,la plaquette frein pour moi sert surtout pour que l'écrou se barre pas mais elle ne l'empêche pas de se desserrer.


Contrôle la planéité de tes disques sur un marbre (de patissier par exemple) ou une vitre.


Haut
   
MessagePublié : 28 janv. 2019, 20:37 
Hors-ligne

Inscription : 24 mars 2008, 15:29
Messages : 717
Localisation : romorantin 41
suite à un blocage d’étrier arrière l'embrayage à forcé et suite à cet incident les disques embrayage garnis se collaient sur les disques tole.
même après démontage et nettoyage des disques garnis le problème restait
Après contrôle des disques metal( non voilés, bonne épaisseur et canelure ok) ceux ci n'étaient pas en cause et le remplacement des garnis résolut le problème


Haut
   
MessagePublié : 28 janv. 2019, 22:10 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 458
Localisation : La Rochelle
Hello !
Merci de vos retours et conseils !
Concernant les disques bronze, ils ne montrent aucune trace d'usure ! Ni de déformation. Les tiens étaient marqués ?
Par contre, les disques lisses métalliques sont bien marqués. Je vais contrôler la planéité, mais déjà sur le carrelage, on sent que ça boîte !
Donc en première étape, je pense remplacer les 4 disques lisses
Pour le serrage de la noix, je vais suivre ton conseil, et y mettre une goutte de frein filet :wink:


Haut
   
MessagePublié : 28 janv. 2019, 23:02 
Hors-ligne
Avatar de l’utilisateur

Inscription : 24 févr. 2007, 15:35
Messages : 3028
Localisation : din ch'timi
Les symptômes que tu décris font penser à un embrayage qui entraine ou ne débraye pas assez
Un embrayage qui colle c'est quand les disques ne se décollent pas et que le passage d'une vitesse fait caler la titine.

Pour vérifier le voile, tu empiles les disques et tu mesures l'enfoncement avec un poids de 80kg dessus.

E.T.


Haut
   
MessagePublié : 28 janv. 2019, 23:12 
Hors-ligne
Avatar de l’utilisateur

Inscription : 13 févr. 2007, 08:09
Messages : 9464
Localisation : NORD DROME
A 92 000 kms mes disques sont très corrects,les bronzes s'usent très peu.

Les 850 MK3 ont tendance à patiner plus facilement que toutes les autres versions antérieures car les plus lourdes et coupleuses des commandos.

Vérifie aussi que TOUT LE SYSTEME D'EMBRAYAGE soit en bon état,depuis le levier au guidon,côté boîte (biellette,bille,tige) disques,cloche et noix,et bien sûr qu'il soit régler correctement,aussi éviter de mettre de la 20/50 huile moteur dans le primaire.


Haut
   
MessagePublié : 28 janv. 2019, 23:43 
Hors-ligne
Avatar de l’utilisateur

Inscription : 23 févr. 2018, 21:34
Messages : 806
Localisation : plein ouest
maxime a écrit : *
Hello !
Merci de vos retours et conseils !
Concernant les disques bronze, ils ne montrent aucune trace d'usure ! Ni de déformation. Les tiens étaient marqués ?
Par contre, les disques lisses métalliques sont bien marqués. Je vais contrôler la planéité, mais déjà sur le carrelage, on sent que ça boîte !
Donc en première étape, je pense remplacer les 4 disques lisses
Pour le serrage de la noix, je vais suivre ton conseil, et y mettre une goutte de frein filet :wink:
la zénitude du vibration's biker :D :wink: à consommer avec modération .... :mrgreen:


Haut
   
MessagePublié : 29 janv. 2019, 09:29 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 458
Localisation : La Rochelle
ET a écrit : *
Les symptômes que tu décris font penser à un embrayage qui entraine ou ne débraye pas assez
Un embrayage qui colle c'est quand les disques ne se décollent pas et que le passage d'une vitesse fait caler la titine.

Pour vérifier le voile, tu empiles les disques et tu mesures l'enfoncement avec un poids de 80kg dessus.

E.T.
Exact !
Je me suis mal exprimé ! Ce n'est pas qu'il colle mon embrayage, mais qu'il entraîne parfois, et même souvent ! :wink:
A l'arrêt, si je n'ai pas trouvé le point mort, et malgré la position débrayée, la moto a parfois tendance à être entraînée
Par contre, jamais ça patine !

Concernant la commande, j'ai bien compris qu'il s'agit d'un point délicat ! J'ai donc remplacé le câble, en prenant soin de son cheminement, comme décrit dans la littérature spécialisée
Pour le réglage de l'embrayage, vis en contact puis desserrage d'un tour, en prenant garde à la bonne position de la biellette côté boîte. Puis 5 mm de garde au câble d'embrayage

Roulements remplacés sur cloche et noix. Diverses qualités d'huile testées. Bref, je pense avoir fait le tour ! :roll:

Par contre, les disques acier sont très marqués, on voit pas trop sur les photos, mais les traces de frottement laissent penser qu'ils ne portent pas partout

Je vais essayer ta méthode, ET ! J'empile les disques (lisses uniquement ?). Je mesure l'épaisseur aux 4 coins (!), puis j'y pose 80kg, et je remesure.
A ton idée, quel écart est significatif ? Genre 1mm ? Qui correspondrait à 12% ?


Haut
   
MessagePublié : 29 janv. 2019, 09:48 
Hors-ligne
Avatar de l’utilisateur

Inscription : 13 févr. 2007, 08:09
Messages : 9464
Localisation : NORD DROME
maxime a écrit : *
ET a écrit : *
Les symptômes que tu décris font penser à un embrayage qui entraine ou ne débraye pas assez
Un embrayage qui colle c'est quand les disques ne se décollent pas et que le passage d'une vitesse fait caler la titine.

Pour vérifier le voile, tu empiles les disques et tu mesures l'enfoncement avec un poids de 80kg dessus.

E.T.

Pour le réglage de l'embrayage, vis en contact puis desserrage d'un tour, en prenant garde à la bonne position de la biellette côté boîte. Puis 5 mm de garde au câble d'embrayage




Oui uniquement les lisses,les bronzes à mon avis ne doivent pas pouvoir plier vu leur épaisseur.


Pour le réglage de l'embrayage le levier au guidon doit être libérer de son câble,tendeur complétement dévisser.


Haut
   
MessagePublié : 29 janv. 2019, 11:51 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 458
Localisation : La Rochelle
En fait, j'ai même pas eu besoin de mesurer ! Rien qu'à l’œil devant une source de lumière, on voit bien les déformations !

[ img ]

Pas évident sur la photo. Mais en réel, il suffit de balader l'empilage devant une réglette néon, impressionnant !
Pour les disques bronze, il y en a 1 qui semble également légèrement voilé, pour le reste, ça semble bon !


Haut
   
MessagePublié : 29 janv. 2019, 14:02 
Hors-ligne
Avatar de l’utilisateur

Inscription : 13 févr. 2007, 08:09
Messages : 9464
Localisation : NORD DROME
Après avoir changer tes disques lisses si tu as toujours le problème pour le point mort voit aussi du côté du contacteur de point mort sur la boîte,trop enfoncer la 1ère est un peu dure à passer et le point mort pas facile à trouver.


Haut
   
MessagePublié : 10 févr. 2019, 19:05 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 458
Localisation : La Rochelle
Bon alors voilà ! Je viens de faire un petit galop d'essai avec mon embrayage et ses disques lisses tout neufs !
Et là je me dis : Pourquoi j'ai attendu tout ce temps pour les remplacer ces disques pourris ?!! :roll:

Car c'est plus la même moto ! C'est onctueux, ça cale plus à l'arrêt en position débrayé, j'arrive même à trouver le point mort à l'arrêt, c'était impossible avant !
Pourtant j'ai passé du temps sur cette saleté d'embrayage, pour trouver ce qui n'allait pas ! J'ai tout remis en question, sauf mes disques (lisses tout voilés !)

Merci de vos contributions ! 4 disques lisses à 7 livres pièce chez Andover ! C'était trop simple !
Pour l'huile de transmission (sur les conseils de Tricati :wink: ), j'ai mis ça :

https://www.dafy-moto.com/huile-transoi ... motul.html

Pour l'instant ça matche, reste à voir sur la durée !!

maxime, content ! :mrgreen:


Haut
   
MessagePublié : 10 févr. 2019, 19:36 
Hors-ligne

Inscription : 15 févr. 2007, 16:00
Messages : 911
Localisation : 91
Il est conseillé de mettre de la 20/50 pour le bon fonctionnement des tendeurs hydrauliques de la Triplex. Dis nous si la 10/40 ne fait pas claquer la chaîne sur le carter.


Haut
   
MessagePublié : 10 févr. 2019, 21:43 
Hors-ligne
Avatar de l’utilisateur

Inscription : 13 févr. 2007, 08:09
Messages : 9464
Localisation : NORD DROME
J'utilise,depuis longtemps,l'équivalent de chez Sikolène (Fuschs) on peut entendre parfois brièvement la triplex quand la moto n'a pas roulé de 2-3 mois,uniquement au démarrage le temps que les tendeurs se réamorcent et puis il y a aussi les ressorts dans les tendeurs. 8)


Haut
   
MessagePublié : 10 févr. 2019, 22:28 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 458
Localisation : La Rochelle
Gali a écrit : *
Il est conseillé de mettre de la 20/50 pour le bon fonctionnement des tendeurs hydrauliques de la Triplex. Dis nous si la 10/40 ne fait pas claquer la chaîne sur le carter.
Rien ne claque ! Enfin, rien remarqué de désagréable ! :wink:
Et le descriptif de cette huile correspond assez à l'utilisation de nos machines, je trouve !
Mais je manque encore de recul pour une comparaison sérieuse, d'autres forumeurs peut-être ?


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 15 messages ] 

Fuseau horaire sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot], domino77, loulou, paco et 6 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar