Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le 20 sept. 2019, 21:18

Fuseau horaire sur UTC+02:00




Publier un nouveau sujet  Répondre au sujet  [ 9 messages ] 
Auteur Message
 Sujet du message : Qu'en pensez-vous ?
MessagePublié : 17 mai 2019, 19:55 
Hors-ligne

Inscription : 19 févr. 2019, 18:45
Messages : 130
Localisation : Toulon
Bonjour...(Norton commando 750 ...1970)
Pazon remonté impeccable , belle étincelle , brélon qui démarre impeccable , sans retour , sans risque .. La moto fait deux cent mètres , puis stoppe ..re kik elle redémarre , deux cent mètres et zac arrêt etc ainsi de suite...le premier truc alimentation mais rien n'a été touché ..le carbu ( Mikuni est le même ) .. pouvez vous me dire si un nouveau allumage ( plus performant ) entraînerait un gicleur différent // un réglage différent .. pas de saleté dans le carbu en plus.. auriez vous l'embryon , du début , de l'esquisse , de l'amorce d'une piste .. sinon je vais autopsier le mikuni ! :P :P
Merci


Haut
   
 Sujet du message : Re: Qu'en pensez-vous ?
MessagePublié : 17 mai 2019, 20:09 
En ligne
Avatar de l’utilisateur

Inscription : 23 févr. 2018, 21:34
Messages : 1189
Localisation : plein ouest
ikal a écrit : *
Bonjour...(Norton commando 750 ...1970)
Pazon remonté impeccable , belle étincelle , brélon qui démarre impeccable , sans retour , sans risque .. La moto fait deux cent mètres , puis stoppe ..re kik elle redémarre , deux cent mètres et zac arrêt etc ainsi de suite...le premier truc alimentation mais rien n'a été touché ..le carbu ( Mikuni est le même ) .. pouvez vous me dire si un nouveau allumage ( plus performant ) entraînerait un gicleur différent // un réglage différent .. pas de saleté dans le carbu en plus.. auriez vous l'embryon , du début , de l'esquisse , de l'amorce d'une piste .. sinon je vais autopsier le mikuni ! :P :P
Merci
as tu coupé le starter dans les premières secondes ? le norton n'accepte pas cette richesse au delà de ce temps court....les bougies charbonnent .


Haut
   
 Sujet du message : Re: Qu'en pensez-vous ?
MessagePublié : 17 mai 2019, 20:33 
Hors-ligne
Avatar de l’utilisateur

Inscription : 13 févr. 2007, 08:09
Messages : 10121
Localisation : NORD DROME
Par contre la commando accepte très bien les 2 amals comme l'a conçu l'usine :lol:


Haut
   
 Sujet du message : Re: Qu'en pensez-vous ?
MessagePublié : 17 mai 2019, 20:53 
En ligne
Avatar de l’utilisateur

Inscription : 23 févr. 2018, 21:34
Messages : 1189
Localisation : plein ouest
Francis V a écrit : *
Par contre la commando accepte très bien les 2 amals comme l'a conçu l'usine :lol:
je sais que tu plaisante Francis............ :wink: le mikuni lui va bien .....sauf en position starter ....il m'a fallu plusieurs calage moi aussi pour comprendre cette subtilité . il faut juste la démarrer au starter et la faire chauffer ensuite en tenant la poignée entre 1500 et 2000 trs .


Haut
   
 Sujet du message : Re: Qu'en pensez-vous ?
MessagePublié : 17 mai 2019, 21:21 
Hors-ligne
Avatar de l’utilisateur

Inscription : 30 janv. 2007, 09:34
Messages : 11402
Localisation : Bordeaux, sud gironde
Forcément, on pense à un problème d'alimentation. L'allumage électronique, ça marche ou pas.
Trucs tout bête, la mise à l'air du réservoir, les filtres dans le réservoir....


Haut
   
 Sujet du message : Re: Qu'en pensez-vous ?
MessagePublié : 18 mai 2019, 12:33 
Hors-ligne

Inscription : 19 févr. 2019, 18:45
Messages : 130
Localisation : Toulon
joe a écrit : *
ikal a écrit : *
Bonjour...(Norton commando 750 ...1970)
Pazon remonté impeccable , belle étincelle , brélon qui démarre impeccable , sans retour , sans risque .. La moto fait deux cent mètres , puis stoppe ..re kik elle redémarre , deux cent mètres et zac arrêt etc ainsi de suite...le premier truc alimentation mais rien n'a été touché ..le carbu ( Mikuni est le même ) .. pouvez vous me dire si un nouveau allumage ( plus performant ) entraînerait un gicleur différent // un réglage différent .. pas de saleté dans le carbu en plus.. auriez vous l'embryon , du début , de l'esquisse , de l'amorce d'une piste .. sinon je vais autopsier le mikuni ! :P :P
Merci
as tu coupé le starter dans les premières secondes ? le norton n'accepte pas cette richesse au delà de ce temps court....les bougies charbonnent .
oui ..dés que le moteur tenait le ralenti !


Haut
   
 Sujet du message : Re: Qu'en pensez-vous ?
MessagePublié : 18 mai 2019, 12:34 
Hors-ligne

Inscription : 19 févr. 2019, 18:45
Messages : 130
Localisation : Toulon
zerton a écrit : *
Forcément, on pense à un problème d'alimentation. L'allumage électronique, ça marche ou pas.
Trucs tout bête, la mise à l'air du réservoir, les filtres dans le réservoir....
je vais vérifier ..mais le reservoir alu est neuf( chathokhine(


Haut
   
 Sujet du message : Re: Qu'en pensez-vous ?
MessagePublié : 18 mai 2019, 12:35 
Hors-ligne

Inscription : 19 févr. 2019, 18:45
Messages : 130
Localisation : Toulon
Francis V a écrit : *
Par contre la commando accepte très bien les 2 amals comme l'a conçu l'usine :lol:
Elle acceptait aussi les deux Avons , impérieux sous la pluie ! :lol:


Haut
   
 Sujet du message : Re: Qu'en pensez-vous ?
MessagePublié : 18 mai 2019, 14:55 
En ligne
Avatar de l’utilisateur

Inscription : 23 févr. 2018, 21:34
Messages : 1189
Localisation : plein ouest
ikal a écrit : *
joe a écrit : *
ikal a écrit : *
Bonjour...(Norton commando 750 ...1970)
Pazon remonté impeccable , belle étincelle , brélon qui démarre impeccable , sans retour , sans risque .. La moto fait deux cent mètres , puis stoppe ..re kik elle redémarre , deux cent mètres et zac arrêt etc ainsi de suite...le premier truc alimentation mais rien n'a été touché ..le carbu ( Mikuni est le même ) .. pouvez vous me dire si un nouveau allumage ( plus performant ) entraînerait un gicleur différent // un réglage différent .. pas de saleté dans le carbu en plus.. auriez vous l'embryon , du début , de l'esquisse , de l'amorce d'une piste .. sinon je vais autopsier le mikuni ! :P :P
Merci
as tu coupé le starter dans les premières secondes ? le norton n'accepte pas cette richesse au delà de ce temps court....les bougies charbonnent .
oui ..dés que le moteur tenait le ralenti !
donc 2 minutes environ....c'est trop . ma moto n'accepte pas 2 mn. elle cale aussi.


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 9 messages ] 

Fuseau horaire sur UTC+02:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : arnaud, joe, Minigaz14, Piaf, Rémi, TRITON WILD, Vincent04 et 36 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar