Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le 28 févr. 2020, 08:45

Fuseau horaire sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 75 messages ]  Aller à la page 1 2 3 4 5 »
Auteur Message
 Sujet du message : Bang !
MessagePublié : 20 janv. 2020, 22:02 
Hors-ligne

Inscription : 25 nov. 2017, 11:25
Messages : 142
Salut à tous.
Je redémarre ma t140 moteur tout neuf. Troisième coup de kick... Vroum!. :D
Apres quelques km je trouve que ca chauffe un peu et qu'il y a un peu de retour de kick à froid. Je vérifie l'avance même si j'entend pas de cliquetis et je corrige car il y en avait trop.
J'ai toujours une détonation au démarrage à froid (Je met le starter). Bang ! en haut du moteur. Et puis ca roule nickel. Les bougies ont bonne mine et ca démarre bien à chaud.
Ha oui j'ai regardé par les puits de bougies et il y a un piston avec de la suie à gauche alors que l'autre est encore neuf.
Une idée ?
Merci


Dernière modification par chris31fr le 20 janv. 2020, 22:56, modifié 1 fois.

Haut
   
 Sujet du message : Re: Bang !
MessagePublié : 20 janv. 2020, 22:18 
Hors-ligne

Inscription : 03 janv. 2013, 12:59
Messages : 4374
Localisation : 94
Un puits d'aiguille dévisé ?


Haut
   
 Sujet du message : Re: Bang !
MessagePublié : 20 janv. 2020, 22:21 
Hors-ligne

Inscription : 25 nov. 2017, 11:25
Messages : 142
Oula !! Et pourquoi donc ? Ceci dit j'ai reconditionné en partie les 2 Amaux MKII et je pense avoir bien serré tout ca.


Haut
   
 Sujet du message : Re: Bang !
MessagePublié : 20 janv. 2020, 23:14 
Hors-ligne
Avatar de l’utilisateur

Inscription : 13 févr. 2007, 08:09
Messages : 10584
Localisation : NORD DROME
Trop riche à gauche :shock:


Haut
   
 Sujet du message : Re: Bang !
MessagePublié : 20 janv. 2020, 23:14 
Hors-ligne

Inscription : 03 janv. 2013, 12:59
Messages : 4374
Localisation : 94
La suie me fait penser à mon aventure de puits dévissé , mais la bougie était suie pareil


Haut
   
 Sujet du message : Re: Bang !
MessagePublié : 20 janv. 2020, 23:23 
Hors-ligne

Inscription : 25 nov. 2017, 11:25
Messages : 142
Les bougies se ressemblent à peu près . Un poil foncées mais rien de méchant.


Haut
   
 Sujet du message : Re: Bang !
MessagePublié : 20 janv. 2020, 23:32 
Hors-ligne

Inscription : 03 janv. 2013, 12:59
Messages : 4374
Localisation : 94
Le starter revient bien du côté critique ?


Haut
   
 Sujet du message : Re: Bang !
MessagePublié : 21 janv. 2020, 08:01 
Hors-ligne

Inscription : 25 nov. 2017, 11:25
Messages : 142
Il revient impec j'ai vérifié.


Haut
   
 Sujet du message : Re: Bang !
MessagePublié : 21 janv. 2020, 08:08 
Hors-ligne
Avatar de l’utilisateur

Inscription : 30 janv. 2007, 09:34
Messages : 11717
Localisation : Bordeaux, sud gironde
chris31fr a écrit : *
Bang ! en haut du moteur.
C'est donc pas une explosion d'imbrûlés dans le pot. C'est pas plutôt un retour au carbu
que tu nous décris ? Atténué par le filtre à air ?


Haut
   
 Sujet du message : Re: Bang !
MessagePublié : 21 janv. 2020, 08:18 
Hors-ligne
Avatar de l’utilisateur

Inscription : 19 janv. 2007, 21:52
Messages : 6703
Localisation : Ouest Lyonnais
Allumage à étincelle perdue.... c'est le cylindre qui n'est pas en compression qui allume


Haut
   
 Sujet du message : Re: Bang !
MessagePublié : 21 janv. 2020, 08:32 
Hors-ligne

Inscription : 25 nov. 2017, 11:25
Messages : 142
zerton a écrit : *
C'est donc pas une explosion d'imbrûlés dans le pot. C'est pas plutôt un retour au carbu
que tu nous décris ? Atténué par le filtre à air ?
Tricati a écrit : *
Allumage à étincelle perdue.... c'est le cylindre qui n'est pas en compression qui allume
Je pensais à ca effectivement car ca peut faire aussi double bang gauche droite. Avec probablement retour dans les carbus vu que les soupapes sont ouvertes.
Mais j'avais pas ca avant avec le même allumage et ces étincelles perdues :|


Dernière modification par chris31fr le 21 janv. 2020, 09:07, modifié 1 fois.

Haut
   
 Sujet du message : Re: Bang !
MessagePublié : 21 janv. 2020, 09:06 
Hors-ligne

Inscription : 25 juin 2016, 15:26
Messages : 1023
chris31fr a écrit : *
Je redémarre ma t140 moteur tout neuf. Troisième coup de kick... Vroum!. :D
Hello ! :wink:

Moteur tout neuf, ça veut dire moteur tout neuf ?
Ou moteur refait ? Par toi ? par pro ?
Et refait jusqu'à quel point ?

Ça fait beaucoup de questions, c'est vrai ! :roll:


Haut
   
 Sujet du message : Re: Bang !
MessagePublié : 21 janv. 2020, 09:17 
Hors-ligne

Inscription : 25 nov. 2017, 11:25
Messages : 142
maxime a écrit : *
chris31fr a écrit : *
Je redémarre ma t140 moteur tout neuf. Troisième coup de kick... Vroum!. :D
Hello ! :wink:

Moteur tout neuf, ça veut dire moteur tout neuf ?
Ou moteur refait ? Par toi ? par pro ?
Et refait jusqu'à quel point ?

Ça fait beaucoup de questions, c'est vrai ! :roll:
Moteur refait. Depuis roulement vilo jusqu'en haut. Pistons realesage, guide soupapes etc...Etant absent j'ai donné les pieces à reassembler à un pro (Plusieurs années d'Anglaises).
Seul les AAC ne sont pas d'origine. Des Norman Hyde Half Race qui se calent sur les repères origines. J'ai également revu entièrement les carbus. (Aiguilles, puits, gicleurs.)
Je precise que la moto démarre bien ( avec son bang uniquement à froid ) et qu'elle marche très bien, coupleuse prend bien les tours dans la mesure des limites du rodage.


Haut
   
 Sujet du message : Re: Bang !
MessagePublié : 22 janv. 2020, 11:47 
Hors-ligne

Inscription : 24 août 2014, 13:42
Messages : 199
Localisation : Belgique - Feluy
Hello

[ img ]
La solution serait pas dans le texte ci-dessous

:arrow: :arrow: :arrow:
[ img ]


Haut
   
 Sujet du message : Re: Bang !
MessagePublié : 22 janv. 2020, 13:34 
Hors-ligne

Inscription : 25 nov. 2017, 11:25
Messages : 142
Bonifun a écrit : *
Hello

[ img ]
La solution serait pas dans le texte ci-dessous

:arrow: :arrow: :arrow:
[ img ]
Rien ne s’affiche chez moi 🙁
C’est un lien?


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 75 messages ]  Aller à la page 1 2 3 4 5 »

Fuseau horaire sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : b3954, Bing [Bot], Google [Bot], Majestic-12 [Bot] et 27 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar