B31 Démarrage à (semi) chaud

Ici nous parlons de motos anglaises classiques.
Nous ne sommes ni un club ni une association. Ce site est le travail d'amis passionnés qui partagent leurs connaissances dans la convivialité et la tolérance. Ce site est ouvert à tous mais pour des raisons de transparence vous devez vous inscrire !!
Le site est gratuit et il grandit si chacun participe, vous pouvez tous participer soit par une page album sur votre moto, soit par un sujet technique lors d’une réparation, soit en scannant un catalogue …… Vous avez, ici, la possibilité de ne pas être un simple consommateur mais un acteur, merci de donner un peu de votre temps …

Modérateurs : gigi, Pachi, PHILIPPE, Tricati, Bertrand, rickman, Yeti

Avatar de l’utilisateur
elmo
Messages : 6759
Inscription : 02 mars 2008, 00:42
Localisation : Colomiers/Toulouse

B31 Démarrage à (semi) chaud

Message non lu par elmo »

J'me dis.... je vais vérifier que la B31 marche comme il se doit avant lundi prochain.

Attestation : "j'vais chercher le pain"

Démarrage premier coup de kick (à froid donc)

Ca roule impec jusqu'à la boulangerie (allez quoi.... 1km à tout casser). J'arrête 5'.
Ca redémarre mais il faut titiller.....Je roule et je vais chercher du fromage (1,5kms plus loin). J'y passe 15'.
Et là; redémarrage impossible. J'ai fait comme ça:
Avance maxi
Je kick sans titiller.... rien.
Je kick après titillage.... rien.
Sur un conseil que m'avait donné the Beamer, j'ouvre les gaz à fond et
Je kick .... rien.
25 fois....rien.
Essayé de réduire l'avance.... rien.
Re titiller.... rien.
Un employé de la fromagerie me propose de m'aider à pousser.... elle démarre comme une patate puis s'étouffe.

Je l'ai laissée là bas et je retourne la chercher demain (à pied, vous vous rendez compte? A PIED :evil: )

Bon alors vous avez une idée de quoi ça peut venir? Moteur noyé? Magnéto en vrac?
Carbu monobloc neuf

Avatar de l’utilisateur
PHILIPPE
Modérateur
Messages : 14730
Inscription : 27 janv. 2007, 16:03
Localisation : BOURBONNAIS FRANCE

Re: B31 Démarrage à (semi) chaud

Message non lu par PHILIPPE »

donc t'as fait 2,5 KM

t'es sur de tes robinets et de la mise a l'air du reservoir ?

Avatar de l’utilisateur
elmo
Messages : 6759
Inscription : 02 mars 2008, 00:42
Localisation : Colomiers/Toulouse

Re: B31 Démarrage à (semi) chaud

Message non lu par elmo »

Ca c'est ok.

Le robinet est neuf : Ouvert ça coule, fermé ça ne coule plus et quand je titille ça coule généreusement.
La mise à l'air libre du réservoir est bonne, je suis même obligé de ne pas le remplir pour ne pas avoir d'essence qui déborde tellement le bouchon est étanche :roll:

On me parle du condensateur?????

Avatar de l’utilisateur
jacques F
Messages : 1573
Inscription : 25 janv. 2007, 19:56
Localisation : Longué Maine et loire (49)

Re: B31 Démarrage à (semi) chaud

Message non lu par jacques F »

si c' est le condo, demain à froid elle devrait demarrer
ta magneto n' a pas été refaite?

Avatar de l’utilisateur
zerton
Messages : 12377
Inscription : 30 janv. 2007, 09:34
Localisation : Bordeaux, sud gironde

Re: B31 Démarrage à (semi) chaud

Message non lu par zerton »

Covid-19 ?

Et il a pas une ch'tite clé à bougie dans la boîte àoute ? C'est pas la place que ça prend!
T'avais fermé l'essence chez tes commerçants ? Après, un pointeau qui ferme mal et ça continue à remplir...

Avatar de l’utilisateur
PHILIPPE
Modérateur
Messages : 14730
Inscription : 27 janv. 2007, 16:03
Localisation : BOURBONNAIS FRANCE

Re: B31 Démarrage à (semi) chaud

Message non lu par PHILIPPE »

un quart d'arret apres 2,5 km , elle était pas chaude

Avatar de l’utilisateur
elmo
Messages : 6759
Inscription : 02 mars 2008, 00:42
Localisation : Colomiers/Toulouse

Re: B31 Démarrage à (semi) chaud

Message non lu par elmo »

La magnéto n'a pas été refaite et je ne sais pas du tout où elle en est.
Non, je n'ai pas fermé l'essence. Mais au moment de la panne de démarrage quand j'ai titillé, il a fallu attendre un peu avant que ça déborde donc, le pointeau doit fermer correctement, non?

Avatar de l’utilisateur
jacques F
Messages : 1573
Inscription : 25 janv. 2007, 19:56
Localisation : Longué Maine et loire (49)

Re: B31 Démarrage à (semi) chaud

Message non lu par jacques F »

PHILIPPE a écrit :
05 mai 2020, 20:24
un quart d'arret apres 2,5 km , elle était pas chaude
c' est vrai que sur la mienne, il fallait faire au moins 7/8 km avant que le condo déconne

yvan d
Messages : 140
Inscription : 15 nov. 2015, 19:48
Localisation : 71 macon

Re: B31 Démarrage à (semi) chaud

Message non lu par yvan d »

Si tu mets en avance maxi tu vas te prendre des retours de kick
il faut mettre la moitié ou un tiers d'avance
Je regarderai déjà s'il y a de l'étincelle
et s'il y en a pas : le rupteur peut avoir tendance à se desserrer
j'ai mis du frein filet sur la mienne

Avatar de l’utilisateur
Jivaro
Messages : 2916
Inscription : 03 déc. 2010, 08:29
Localisation : Voxanie

Re: B31 Démarrage à (semi) chaud

Message non lu par Jivaro »

Magnéto.

Avatar de l’utilisateur
nino
Messages : 188
Inscription : 08 avr. 2019, 18:52
Localisation : Toulouse

Re: B31 Démarrage à (semi) chaud

Message non lu par nino »

Jivaro a écrit :
05 mai 2020, 22:55
Magnéto.
Elmo, ne lis pas https://www.motos-anglaises.com/techniq ... eto-lucas/, écrit d'une main de maître, pasque là on se dit qu'on est parti pour une bonne galère... c'est sûrement un truc plus simple :?

Avatar de l’utilisateur
elmo
Messages : 6759
Inscription : 02 mars 2008, 00:42
Localisation : Colomiers/Toulouse

Re: B31 Démarrage à (semi) chaud

Message non lu par elmo »

Jivaro a écrit :
05 mai 2020, 22:55
Magnéto.
Je pense comme toi: Carbu neuf, elle marche très bien sauf cette histoire de démarrage à chaud.

Alors les solutions:
Le moins cher : substituer à l'actuel condensateur la transformation Condensateur électronique qu'on trouve chez Brightspark
Plus cher : remplacer la magnéto par un allumage électronique adaptable et passer en batterie bobine (je ne sais plus où j'ai vu ça Thorspark je crois)
Le plus cher (de loin) une magnéto électronique BTH.

Ou refaire cette magnéto à neuf chez Brightspark.

Tu penses quoi de tout ça?

yvan d
Messages : 140
Inscription : 15 nov. 2015, 19:48
Localisation : 71 macon

Re: B31 Démarrage à (semi) chaud

Message non lu par yvan d »

tu peux d'abord vérifier si les charbons sont bons
nettoyer et vérifier la piste du distributeur sous le pick-up
vérifier que le rupteur est propre et s'écarte bien
l'état de la bougie
vérifier le coupe-circuit s'il y en a un etc....
faut voir aussi si ça redémarre à froid

Avatar de l’utilisateur
jacques F
Messages : 1573
Inscription : 25 janv. 2007, 19:56
Localisation : Longué Maine et loire (49)

Re: B31 Démarrage à (semi) chaud

Message non lu par jacques F »

pour refaire ta magneto, tu as aussi Theodole en Hollande.

Avatar de l’utilisateur
elmo
Messages : 6759
Inscription : 02 mars 2008, 00:42
Localisation : Colomiers/Toulouse

Re: B31 Démarrage à (semi) chaud

Message non lu par elmo »

SUITE:

Je viens de rentrer chez moi en poussant la moto (1,7kms heureusement que c'est à peu près plat) :evil:
Ben oui, parce que démarrage à froid impossible aussi. Au 5ème coup de kick je me suis dit que je serais mieux avec mes outils à portée de main.
En plus le robinet d'essence s'est mis à fuir.... Même que je me demande si c'est pas lié.

Primo : réparation du robinet d'essence
Secundo : changement de bougie.

Je trouve que si c'est la bougie claquée, ça fait beaucoup de bougies pour rouler 10kms depuis que je l'ai récupérée.
Y a forcément un autre problème.

Répondre