Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le 14 oct. 2019, 08:23

Fuseau horaire sur UTC+02:00




Publier un nouveau sujet  Répondre au sujet  [ 24 messages ]  Aller à la page 1 2 »
Auteur Message
 Sujet du message : Embrayage T120
MessagePublié : 04 juin 2019, 23:16 
Hors-ligne
Avatar de l’utilisateur

Inscription : 24 févr. 2011, 12:30
Messages : 307
Localisation : Maintenant le COTENTIN
Bonjour à tous

Je vous ai déjà cassé les .......pieds il y a quelques temps pour mon problème d'embrayage, mais hélas sans amélioration.

Rappel des symptômes:
J'arrive a débrayer normalement et passer la 1ière, puis j'embraie et au fur et à mesure, la garde d'embrayage se réduit tellement que je n'arrive plus à débrayer.
Puis, lorsque je roule un peu, la garde revient.

Vérifications déjà effectuées:
- démontage et contrôle du jeux complet des disques quasi neufs (garnis et lisses). pas de voile et montage correct
- vérification de la cloche quasi neuve. Pas de marquage
- vérification du plateau en alu et quasi neuf
- vérification des la vis de réglage et du contre écrou. tout est OK
- vérification de la tige d'embrayage sur un marbre. Pas tordue.

J'ai donc soupçonné la commande d'embrayage coté droit du moteur et donc démontage du carter supportant le kick et le sélecteur. J'ai pensé a un défaut du levier actionné par le câble qui fonctionne avec les 3 billes et qui appuie sur la tige d'embrayage. celui-ci se bloquerait et reviendrait en place après quelques temps.

Y-a-t-il un moyen de vérifier si tout est OK de ce coté?

Ci-joint une photo dudit système. Dites moi si tout est OK à première vue et si rien ne peut bloquer (en particulier l'espèce de petit écrou qui figure sur la tige de commande).

D'avance merci

P.S. est-ce-que la viscosité de l'huile de boite peut être en cause (blocage temporaire de la commande à bille).


[ img ]


Haut
   
 Sujet du message : Re: Embrayage T120
MessagePublié : 04 juin 2019, 23:29 
Hors-ligne

Inscription : 03 mars 2012, 21:39
Messages : 710
Localisation : sud gironde(33)
de quelle année est ta moto ? c'est la première fois que je vois ce montage de commande avec une tige !! généralement c'est le cable qui est directement sur la biellette :shock:


Haut
   
 Sujet du message : Re: Embrayage T120
MessagePublié : 04 juin 2019, 23:43 
Hors-ligne
Avatar de l’utilisateur

Inscription : 24 févr. 2011, 12:30
Messages : 307
Localisation : Maintenant le COTENTIN
bonnie33 a écrit : *
de quelle année est ta moto ? c'est la première fois que je vois ce montage de commande avec une tige !! généralement c'est le cable qui est directement sur la biellette :shock:
Bonneville unit 1963


Haut
   
 Sujet du message : Re: Embrayage T120
MessagePublié : 04 juin 2019, 23:51 
Hors-ligne

Inscription : 03 mars 2012, 21:39
Messages : 710
Localisation : sud gironde(33)
je ne comprend pas a quoi sert l' écroue en bas de la tige ? il doit se trouver bien seul la ou il est ? a tu regarder sur la parts list si ce montage est d'origine et tel qui est monter sur ta machine ?


Haut
   
 Sujet du message : Re: Embrayage T120
MessagePublié : 04 juin 2019, 23:57 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 janv. 2007, 16:03
Messages : 13580
Localisation : BOURBONNAIS FRANCE
le probleme de la part list de 63 c'est qu'elle n'a aucun dessin


Haut
   
 Sujet du message : Re: Embrayage T120
MessagePublié : 05 juin 2019, 00:01 
Hors-ligne

Inscription : 03 mars 2012, 21:39
Messages : 710
Localisation : sud gironde(33)
en y réfléchissent un peu plus , je me demande si l'écroue en fait n'est pas un "contre" écroue qui bloque la pièce du haut de la tige sur la quelle je pense que le cable doit venir ? ce qui expliquerait que tu n'ai pas de garde , il suffirait de dévisser la dite pièce pour laisser apparaître du filet afin de remettre l' écroue a sa place ?
enfin je dit cela mais cela n'engage que moi ?? :D


Haut
   
 Sujet du message : Re: Embrayage T120
MessagePublié : 05 juin 2019, 00:05 
Hors-ligne
Avatar de l’utilisateur

Inscription : 24 févr. 2011, 12:30
Messages : 307
Localisation : Maintenant le COTENTIN
bonnie33 a écrit : *
je ne comprend pas a quoi sert l' écroue en bas de la tige ? il doit se trouver bien seul la ou il est ? a tu regarder sur la parts list si ce montage est d'origine et tel qui est monter sur ta machine ?
Sur le document "remplacement parts" 1964, chapitre "GEARBOX OUTER COVER" ce sont les pièces N° 28 - 29 - 30 sur l'image, correspondant aux références T1714 - T1937 - T1946.

Il me semble que ce "pseudo écrou" ne se dévisse pas, mais.......
[ img ]


Haut
   
 Sujet du message : Re: Embrayage T120
MessagePublié : 05 juin 2019, 07:28 
Hors-ligne
Avatar de l’utilisateur

Inscription : 26 févr. 2007, 13:14
Messages : 1877
Localisation : Hauts de Seine
bonnie33 a écrit : *
de quelle année est ta moto ? c'est la première fois que je vois ce montage de commande avec une tige !! généralement c'est le cable qui est directement sur la biellette :shock:
C'est le système qu'on trouve sur les 500 Daytona. On peut penser que ton contre-écrou n'a plus de filetage, sinon il ne serait pas arrivé là où il est.


Haut
   
 Sujet du message : Re: Embrayage T120
MessagePublié : 05 juin 2019, 08:05 
Hors-ligne
Avatar de l’utilisateur

Inscription : 30 janv. 2007, 09:34
Messages : 11447
Localisation : Bordeaux, sud gironde
Si je dis une couennerie, on me le fera savoir... mais ça serait t-y pas une butée de fin de course ? :roll:
Pour éviter de dégonder les billes...

Pas la première fois que je vois quelque chose qui ressemble à un écrou mais qu'on ne peut pas tourner.


Haut
   
 Sujet du message : Re: Embrayage T120
MessagePublié : 05 juin 2019, 08:25 
Hors-ligne
Avatar de l’utilisateur

Inscription : 19 janv. 2007, 21:52
Messages : 6570
Localisation : Ouest Lyonnais
Ben si sur les modèles 63, 64, 65, il y a un écrou qui sert justement à régler la position du mécanisme en plus du réglage du câble et de la butée, ceci pour optimiser la course du mécanisme pour le chemin de billes....

[ img ]


Haut
   
 Sujet du message : Re: Embrayage T120
MessagePublié : 05 juin 2019, 11:27 
Hors-ligne
Avatar de l’utilisateur

Inscription : 24 févr. 2011, 12:30
Messages : 307
Localisation : Maintenant le COTENTIN
bonnie33 a écrit : *
en y réfléchissent un peu plus , je me demande si l'écroue en fait n'est pas un "contre" écroue qui bloque la pièce du haut de la tige sur la quelle je pense que le cable doit venir ? ce qui expliquerait que tu n'ai pas de garde , il suffirait de dévisser la dite pièce pour laisser apparaître du filet afin de remettre l' écroue a sa place ?
enfin je dit cela mais cela n'engage que moi ?? :D
Tu as tout à fait raison. Je viens de bidouiller cette pièce (avec l'écrou) et en fait c'est un contre-écrou qui broque la tige filetée (voir photos jointe).
Mais pour moi ça n'explique pas cette variation de garde d'embrayage.

En fait quand je débraie, c'est comme si le système rembrayait tout seul, alors que le levier d'embrayage est toujours actionné (suis-je clair :?: ??pas sur)
[ img ]

[ img ]


Haut
   
 Sujet du message : Re: Embrayage T120
MessagePublié : 05 juin 2019, 11:31 
Hors-ligne
Avatar de l’utilisateur

Inscription : 24 févr. 2011, 12:30
Messages : 307
Localisation : Maintenant le COTENTIN
zerton a écrit : *
Si je dis une couennerie, on me le fera savoir... mais ça serait t-y pas une butée de fin de course ? :roll:
Pour éviter de dégonder les billes...

Pas la première fois que je vois quelque chose qui ressemble à un écrou mais qu'on ne peut pas tourner.
Ayé Zerton, rassures toi, j'ai réussi à tourner l'écrou. Mais pourrais-tu me prêter ta pompe à gonfler les billes? :mrgreen:


Haut
   
 Sujet du message : Re: Embrayage T120
MessagePublié : 05 juin 2019, 11:49 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 janv. 2007, 19:56
Messages : 1376
Localisation : Longué Maine et loire (49)
A tout hasard, quand tu debraye,si le petit levier monte trop haut, une bille peu venir se loger dans le trou au dessus ( ou on dirait qu'il manque une vis) et donc ça debrayerait moins?
c' est pas facile à expliquer et pas sur que ce soit celà


Haut
   
 Sujet du message : Re: Embrayage T120
MessagePublié : 05 juin 2019, 12:00 
Hors-ligne

Inscription : 04 févr. 2007, 11:10
Messages : 2429
Localisation : F 73
En fait, je pense que la tige coudée est mal positionnée sur le levier, elle devrait passer entre le carter et le levier, et non pas être côté ressort.
En actionnant le levier, celui se déporte, car il monte sur les billes et je pense que la tige doit alors faire butée ou se coincer.
(pour le positionnement de cette tige, voir aussi le schéma fourni par Tricati ).

A+,
Loïc.


Haut
   
 Sujet du message : Re: Embrayage T120
MessagePublié : 05 juin 2019, 12:38 
Hors-ligne
Avatar de l’utilisateur

Inscription : 24 févr. 2011, 12:30
Messages : 307
Localisation : Maintenant le COTENTIN
OK
Merci à vous tous pour vos contributions.

Décisions:
- Comme le suggère Guyader, modifier le montage de la tige coudée.
- Blocage avec le contre-écrou serré sur la tige coudée.
- remontage du carter à blanc et essai en statique
- si tout fonctionne, remontage définitif et essai



Si tout ça est concluant............super et je vous tiens au jus (et j'vous dit quoi comme disent nos amis chti).

Yapu qu'a monter avec le ressort de kick :mrgreen:

Encore merci à tous.


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 24 messages ]  Aller à la page 1 2 »

Fuseau horaire sur UTC+02:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : mic 65 et 15 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar