Sécurité du site.

Ici nous parlons de motos anglaises classiques.
Nous ne sommes ni un club ni une association. Ce site est le travail d'amis passionnés qui partagent leurs connaissances dans la convivialité et la tolérance. Ce site est ouvert à tous mais pour des raisons de transparence vous devez vous inscrire !!
Le site est gratuit et il grandit si chacun participe, vous pouvez tous participer soit par une page album sur votre moto, soit par un sujet technique lors d’une réparation, soit en scannant un catalogue …… Vous avez, ici, la possibilité de ne pas être un simple consommateur mais un acteur, merci de donner un peu de votre temps …

Modérateurs : gigi, Pachi, PHILIPPE, Tricati, Bertrand, rickman, Yeti

guyader
Messages : 2572
Inscription : 04 févr. 2007, 11:10
Localisation : F 73

Sécurité du site.

Message non lu par guyader »

Bonjour,

en voulant me connecter sur le site, j' ai eu une annonce de Firefox, disant avoir détecté un problème de sécurité, en cause le certificat de sécurisation du site qui n' aurait pas été renouvelé ( ou dans des termes avoisinants )...

A+,
Loïc.

Avatar de l’utilisateur
Richard
Messages : 197
Inscription : 28 oct. 2007, 19:01
Localisation : Pas de Calais

Re: Sécurité du site.

Message non lu par Richard »

Bonjour,
pareil à peu près la même chose ...............

Avatar de l’utilisateur
Webmestre
Site Admin
Messages : 2449
Inscription : 19 janv. 2007, 14:23
Localisation : Roanne, Rhône-Alpes
Contact :

Re: Sécurité du site.

Message non lu par Webmestre »

Oui, un problème chez notre hébergeur .... c'est réparé

Bonjour,

Nous rencontrons effectivement des anomalies au niveau des certificats SSL.
Ces derniers expirent au bout de 3 mois au lieu d'être regénérés automatiquement.
Nous sommes désolés pour la gêne occasionnée.

Je viens de faire le nécessaire pour renouveler le certificat SSL de votre site.
Je vous invite à patienter une dizaine de minutes le le temps que cela soit effectif.

N'hésitez pas à revenir vers nous si le problème subsiste.

Je reste à votre disposition.

Cordialement,
---
CHARGE Clément
Customer Excellence Specialist - Frontline Support

guyader
Messages : 2572
Inscription : 04 févr. 2007, 11:10
Localisation : F 73

Re: Sécurité du site.

Message non lu par guyader »

Merci René.

A+,
Loïc.

Avatar de l’utilisateur
zerton
Messages : 12287
Inscription : 30 janv. 2007, 09:34
Localisation : Bordeaux, sud gironde

Re: Sécurité du site.

Message non lu par zerton »

Merci René.
Par contre, des lenteurs de plus en plus longues, alors que ça semblait avoir caïman disparu...

Avatar de l’utilisateur
Bertrand
Modérateur
Messages : 9207
Inscription : 19 janv. 2007, 20:15
Localisation : Arcueil 94

Re: Sécurité du site.

Message non lu par Bertrand »

CHARGE Clément
Customer Excellence Specialist - Frontline Support


Ah bah nous v'la traités contre les puces pour l'été! :lol:

Bonifun
Messages : 352
Inscription : 24 août 2014, 13:42
Localisation : Belgique - Feluy
Contact :

Re: Sécurité du site.

Message non lu par Bonifun »

Hello
Merci René mes compliments à Céline :mrgreen: :arrow:

Avatar de l’utilisateur
Francis V
Messages : 11185
Inscription : 13 févr. 2007, 08:09
Localisation : NORD DROME

Re: Sécurité du site.

Message non lu par Francis V »

Merci René. 8)

Avatar de l’utilisateur
La Hiaute
Messages : 521
Inscription : 27 juin 2017, 07:36

Re: Sécurité du site.

Message non lu par La Hiaute »

Pour moi pas de problèmes trois jours sans ordi Wifi déconnectée .
Sinon à chaque fois que je veux vous répondre il faut passer par la page connexion , un peu plus long mais on y arrive .
Peut-être ais je sauté une case ?

PhilScorpio
Messages : 341
Inscription : 27 avr. 2017, 13:58
Localisation : Vaucluse

Re: Sécurité du site.

Message non lu par PhilScorpio »

Je n'ai pas réussi à me connecter depuis plusieurs jours via FireFox, suite à ce message je suis allé un peu chercher dans les paramètres et ma modification a été efficace, çà refonctionne. J'ai juste retiré les cookies du M.A.C et relancé l'URL

Avatar de l’utilisateur
nino
Messages : 178
Inscription : 08 avr. 2019, 18:52
Localisation : Toulouse

Re: Sécurité du site.

Message non lu par nino »

Bertrand a écrit :
27 juil. 2020, 09:18
CHARGE Clément
Customer Excellence Specialist - Frontline Support


Ah bah nous v'la traités contre les puces pour l'été! :lol:
Ben oui, les bugs...

Image

xoko
Messages : 110
Inscription : 22 juil. 2018, 23:16

Re: Sécurité du site.

Message non lu par xoko »

Bonjour
le site fonctionne normalement en https
https://www.motos-anglaises.com/
mais pour des raisons pratiques de vieux liens il tourne encore en http
les cookies sont placés sur l'url du site, si vous naviguez de l'un à l'autre votre navigateur peut ne pas apprécier. :shock:

je vous conseille donc de rester en https
je vais d'ailleurs tenter de trouver une solution pour le forcer (ma dernière tentative était ......)

cordialement



PhilScorpio a écrit :
27 juil. 2020, 17:55
Je n'ai pas réussi à me connecter depuis plusieurs jours via FireFox, suite à ce message je suis allé un peu chercher dans les paramètres et ma modification a été efficace, çà refonctionne. J'ai juste retiré les cookies du M.A.C et relancé l'URL

Répondre