Démarrage très difficile

Ici nous parlons de motos anglaises classiques.
Nous ne sommes ni un club ni une association. Ce site est le travail d'amis passionnés qui partagent leurs connaissances dans la convivialité et la tolérance. Ce site est ouvert à tous mais pour des raisons de transparence vous devez vous inscrire !!
Le site est gratuit et il grandit si chacun participe, vous pouvez tous participer soit par une page album sur votre moto, soit par un sujet technique lors d’une réparation, soit en scannant un catalogue …… Vous avez, ici, la possibilité de ne pas être un simple consommateur mais un acteur, merci de donner un peu de votre temps …

Modérateurs : Pachi, gigi, Tricati, Bertrand, rickman, Yeti

Avatar de l’utilisateur
Chouchen29
Messages : 1241
Inscription : 06 juil. 2009, 15:06
Localisation : Pen ar bed

Démarrage très difficile

Message non lu par Chouchen29 »

Hello, 

Question allumage, sur une 850 Commando ( moteur/boite refait, carbus neufs ) avec un pazon sure fire ou un boyer du même type, bougies dehors et collées au moteur pour visualiser l'étincelle, il faut un coup de kick pas trop timide pour avoir une étincelle, normal ou pas ? 

Avec le Tri spark de ma 650, il y a de l'étincelle très facilement dans la même situation. 

Bref vous l'aurez compris c'est une plaie à démarrer et après avoir tout incriminé, je tourne autour de l'allumage pazon. 
Avatar de l’utilisateur
La Hiaute
Messages : 1150
Inscription : 27 juin 2017, 07:36

Re: Démarrage très difficile

Message non lu par La Hiaute »

Changer le Pazon pour un Trispark ? C'est ce que j'ai fait , mais çà veut rien dire du tout ; avec ces électroniques impec tant que çà marche . Après tu balances tout et tu changes .
Gafe quand même aux masses , quand on démonte un peu , voir beaucoup ; on ne remonte pas toujours comme avant .
Mais tu vas trouver .
Bon courage , tu nous tiens au jus ton expérience servira un jour à un collègue .
Avatar de l’utilisateur
gigi
Messages : 7267
Inscription : 19 janv. 2007, 21:49
Localisation : Amiens, France

Re: Démarrage très difficile

Message non lu par gigi »

S'il est pas on, c'est qu'il est off.... :arrow:
Avatar de l’utilisateur
Joël 29
Messages : 1301
Inscription : 11 mars 2007, 22:53
Localisation : Finistere

Re: Démarrage très difficile

Message non lu par Joël 29 »

Salut Patrice , je rajoute une masse au niveau de la culasse :idea:

Image
Avatar de l’utilisateur
Chouchen29
Messages : 1241
Inscription : 06 juil. 2009, 15:06
Localisation : Pen ar bed

Re: Démarrage très difficile

Message non lu par Chouchen29 »

Quelques précisions :
- la platine dans le logement moteur a baigné dans l'huile suite à une rupture du joint spi arbres à came. Les bobines ont été mesurées et font bien une 50aine d'ohms comme spécifié par Pazon.
- les bobines sonnent bon à l'ohmmètre
- le câblage et le calage sont vérifié plutôt deux fois qu'une
- contacteur à clé neuf et vérifié
- coupure moteur au guidon supprimée
- masse sur culasse ( comme Joel29 )

J'ai longtemps incriminé les carbus mais ceux-ci sont désormais neufs, nettoyés et vérifiés donc là je tourne autour de l'allumage.
J'ai bien 13V au + d'une bobine, elles sont bien reliées entres elles en série, et le côté négatif relié au pazon, je vois la tension monter quand je kick et pour autant si le coup de kick n'est pas ferme il n'y a pas nécessairement d'étincelle aux bougies.
guyader
Messages : 3245
Inscription : 04 févr. 2007, 11:10
Localisation : F 73

Re: Démarrage très difficile

Message non lu par guyader »

Bougies HS ?

A+,
Loïc.
Avatar de l’utilisateur
zerton
Messages : 15090
Inscription : 30 janv. 2007, 09:34
Localisation : Bordeaux, sud gironde

Re: Démarrage très difficile

Message non lu par zerton »

Si ta platine a baigné dans l'huile, probable que des contacts sur les points de soudure ont pu se faire et endommager
un (ou plusieurs) composant(s). Ces petites choses n'aiment pas les court-jus.

Pour ce qui est de l'énergie à déployer pour obtenir une étincelle au kick, n'ayant pas de Pazon hormis sur la Seeley qui démarre au lanceur,
je ne sais pas te répondre, mais ça doit être comme les copains: une étincelle normale au coup de jarret. Avec un Trispark, pas besoin de kicker
très vite pour voir l'étincelle.
Avatar de l’utilisateur
Joël 29
Messages : 1301
Inscription : 11 mars 2007, 22:53
Localisation : Finistere

Re: Démarrage très difficile

Message non lu par Joël 29 »

Pas besoin de kicker pour voir l'étincelle , il suffit de mettre et couper le contact :roll:
Avatar de l’utilisateur
Chouchen29
Messages : 1241
Inscription : 06 juil. 2009, 15:06
Localisation : Pen ar bed

Re: Démarrage très difficile

Message non lu par Chouchen29 »

Sur une platine il y a juste deux bobines identiques montées en série. Là où on branche les deux fils je mesure bien environ 110 ohms. Cela me paraît correct mais je vais quand même tester un autre allumage.

Joël : sur le pazon, ce phénomène n'existe pas il me semble
yvan d
Messages : 580
Inscription : 15 nov. 2015, 19:48
Localisation : 71 macon

Re: Démarrage très difficile

Message non lu par yvan d »

Si une fois que ça a démarré sa tourne bien : je pense que l'allumage est bon
Avatar de l’utilisateur
Chouchen29
Messages : 1241
Inscription : 06 juil. 2009, 15:06
Localisation : Pen ar bed

Re: Démarrage très difficile

Message non lu par Chouchen29 »

Non ça ne tourne pas bien, j'arrive à la faire chauffer, et j'ai un mal fou à régler les carbus pour obtenir un ralenti correct, cela parait toujours trop pauvre. Je fonctionne avec une nourrice d'essence mais avec le réservoir c'est pareil.
J'ai le même phénomène avec deux paires de carbus différentes. J'ai évidemment soigné le montage pour éviter les éventuelles prises d'air, les niveaux de cuves sont réglés comme il faut, les carbus sont synchronisés en statique. A côté j'ai re-vérifié le jeux aux soupapes, tout est bon.
Ayant fait dix fois le tour à ce niveau là, je suis parti du côté de l'allumage...
Avatar de l’utilisateur
Chine
Messages : 2849
Inscription : 24 mars 2007, 17:30
Localisation : Cotes d'Armor

Re: Démarrage très difficile

Message non lu par Chine »

Salut Patrice 8)
Es tu sur de ton calage distribje pense que oui mais
Avatar de l’utilisateur
Chouchen29
Messages : 1241
Inscription : 06 juil. 2009, 15:06
Localisation : Pen ar bed

Re: Démarrage très difficile

Message non lu par Chouchen29 »

Je pense que oui, quand j'ai acheté la moto donc avant démontage c'était déjà comme ça mais le moteur était fatigué et compressait beaucoup moins.
Avatar de l’utilisateur
manton1973
Messages : 496
Inscription : 06 oct. 2011, 21:42
Localisation : Bretagne

Re: Démarrage très difficile

Message non lu par manton1973 »

On en a déjà parlé ensemble.. mais tu as mis quoi comme bougies ? Champion are goodest..
Et tu as sûrement vérifié la charge batterie moteur tournant .. sauf si elle ne tient pas bien le ralenti !..
Avatar de l’utilisateur
manton1973
Messages : 496
Inscription : 06 oct. 2011, 21:42
Localisation : Bretagne

Re: Démarrage très difficile

Message non lu par manton1973 »

Et aussi puisque je connais tes connaissances en anglaises :roll: mais surtout que nous avons le point commun de rouler en Commando (enfin pas toi encore :mrgreen: ) et en Dominator, ⚠️ ⚠️ le calage allumage est inversé (clockrise, anticlockrise) je dis ça je dis rien, mais ne démontant pas assez souvent mon commando, ça m'est arrivé de me gouré !! :oops:
Répondre