Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le ven. 19 oct., 2018 11:36 am

Fuseau horaire sur UTC+02:00




Publier un nouveau sujet  Répondre au sujet  [ 24 messages ]  Aller à la page 1 2 »
Auteur Message
MessagePublié : lun. 16 avr., 2018 8:01 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : ven. 23 févr., 2018 10:34 pm
Messages : 590
Localisation : plein ouest
montage VM34, impossible de me servir du starter le matin à froid.....et à chaque démarrage à froid. les bougies se couvrent de suie juste le temps que je mette le casque , elle ratatouille et cale.....un coup d' chiffon sur les électrodes et çà redémarre nickel et ainsi de suite jusqu’à ce quelle soit chaude et ne demande plus de starter.... pas pratique , hein....z'avez une idée du pourquoi :?: Un rapport avec le ressort unique monté jusqu'à présent ? boisseau et donc aiguille qui redescend pas complètement à froid et du coup richesse excessive? J'ai pas encore fait d'essai avec les 2 ressorts... :roll:


Haut
   
MessagePublié : lun. 16 avr., 2018 9:30 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : mer. 10 nov., 2010 8:48 pm
Messages : 824
Localisation : Sud Manche
Avec les bons composants et la bonne hauteur d'aiguille ,le starter fonctionne très bien

tu as 1 VM 34 configuré pour 850 Commando ?...

Je crois que quelqu'un avait posté une configuration efficace mais je ne la retrouve pas .
Celle du VM36 je la connais bien mais c'est pas tout à fait pareil


Haut
   
MessagePublié : lun. 16 avr., 2018 9:42 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : ven. 23 févr., 2018 10:34 pm
Messages : 590
Localisation : plein ouest
LOYERA a écrit : *
Avec les bons composants et la bonne hauteur d'aiguille ,le starter fonctionne très bien

tu as 1 VM 34 configuré pour 850 Commando ?...

Je crois que quelqu'un avait posté une configuration efficace mais je ne la retrouve pas .
Celle du VM36 je la connais bien mais c'est pas tout à fait pareil
hauteur d'aiguille oui ...intéressant çà....celle ci par contre est montée sur la 3e encoche en haut , donc au plus pauvre pourtant... pour répondre à ta question si ce VM est configuré pour 850 ......???? aucune idée. ce que je peux constater c'est qu'il fonctionne très bien moteur chaud avec bougies marrons claires. ou alors l'aiguille est un poil trop fine...le constructeur de mikuni donne une visse de richesse désserrée entre 1 tour et 1 tour et demi . moi je suis à 2 tours. j'ai pas remarqué de ref sur cette aiguille..

[ img ]


Haut
   
MessagePublié : lun. 16 avr., 2018 11:45 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : mer. 10 nov., 2010 8:48 pm
Messages : 824
Localisation : Sud Manche
."et à chaque démarrage à froid. les bougies se couvrent de suie juste le temps que je mette le casque , elle ratatouille et cale....."

De mémoire sur mon ancienne 850mk2 monté avec 1 vm36 , j'enlevais le starter dès la mise en route comme avec les AMAL MK2 sur 1 T140 par ex

En Amal MK1 à titilleur c'est pareil , quand c'est en route on ne retitille pas , on met 1 peu de gaz au besoin le temps que ça chauffe


Haut
   
MessagePublié : mar. 17 avr., 2018 10:28 am 
Hors-ligne
Avatar de l’utilisateur

Inscription : ven. 19 janv., 2007 8:30 pm
Messages : 3705
Localisation : Madrid
Si tu as le vis entre 1 et demi et 2 ton pilot jet est trop riche.

Je ne peux pas t'aider plus donc j'habite a 800m d'altitude et je me déplace autour les 1000m d'altitude et la configuration mon pilot jet et l'hauteur de ma aiguille est bien différente a la tienne.


Haut
   
MessagePublié : mar. 17 avr., 2018 11:06 am 
Hors-ligne
Avatar de l’utilisateur

Inscription : sam. 24 mars, 2007 6:30 pm
Messages : 1842
Localisation : Cotes d'Armor
Ouai mais Pachi,sur les mikunis VM c'est écrit "not for aircraft" :lol:


Haut
   
MessagePublié : mar. 17 avr., 2018 11:17 am 
Hors-ligne
Avatar de l’utilisateur

Inscription : ven. 19 janv., 2007 8:30 pm
Messages : 3705
Localisation : Madrid
Mais je pensais que le Mikuni VM c’était un carburateur d'haut vol!

Quelle déception!

Tu m'as coupe les ailles. :cry:

PS: Il faudra donc retourner aux Amal. :mrgreen:


Dernière modification par Pachi le mar. 17 avr., 2018 11:28 am, modifié 1 fois.

Haut
   
MessagePublié : mar. 17 avr., 2018 11:22 am 
Hors-ligne
Avatar de l’utilisateur

Inscription : sam. 27 janv., 2007 9:07 pm
Messages : 5547
Localisation : Bourgoin Jallieu (38)
joe a écrit : *
.et à chaque démarrage à froid. les bougies se couvrent de suie juste le temps que je mette le casque
Est-ce que tu as essayé de mettre ton casque avant de démarrer ? :? :mrgreen:


Haut
   
MessagePublié : mar. 17 avr., 2018 11:27 am 
Hors-ligne

Inscription : dim. 04 févr., 2007 12:10 pm
Messages : 2023
Localisation : F 73
Si les bougies se couvrent de suie, cela évoque une combustion incomplète des gaz.
Pas sûr que ce soit dû seulement à un problème de carburation, bougies non adaptées ? Indice trop froid ?
Filtre à air encrassé ?

A+,
Loïc.


Haut
   
MessagePublié : mar. 17 avr., 2018 12:32 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : ven. 23 févr., 2018 10:34 pm
Messages : 590
Localisation : plein ouest
Yeti a écrit : *
joe a écrit : *
.et à chaque démarrage à froid. les bougies se couvrent de suie juste le temps que je mette le casque
Est-ce que tu as essayé de mettre ton casque avant de démarrer ? :? :mrgreen:
:D oui j'ai essayé çà aussi.....mais çà à rien changé... :mrgreen:

Citer :
Si les bougies se couvrent de suie, cela évoque une combustion incomplète des gaz.
Pas sûr que ce soit dû seulement à un problème de carburation, bougies non adaptées ? Indice trop froid ?
Filtre à air encrassé ?

A+,
Loïc.
et ben bougie N7YC comme vous m'avez dit..... :) j'ai bien écouté...et le filtre à air est neuf . un cône façon KN. et elle fonctionne très bien à chaud.


Haut
   
MessagePublié : mar. 17 avr., 2018 12:57 pm 
Hors-ligne

Inscription : lun. 03 déc., 2012 12:25 pm
Messages : 348
Localisation : AGEN con!!47360
ces moteur n’acceptent pas beaucoup le starter même à froid.
Juste le starter pour le démarrage et aussitôt démarrer, le sortir et la tenir à la poignée de gaz légèrement tournée pour ne pas qu’elle cale jusqu’à la chauffe.
Sur ma poignée de gaz une petite vis pointeau bloque la poignée de gaz légèrement tournée le temps de fermer le blouson, les gans coquer et enfin le casque...😜


Haut
   
MessagePublié : mar. 17 avr., 2018 1:25 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : ven. 19 janv., 2007 10:52 pm
Messages : 6260
Localisation : Ouest Lyonnais
L'enrichisseur "starter" des Mikunis VM ou Amal MKII n'est à utiliser qu'avec parcimonie et bon escient, surtout ne pas faire tourner le moteur au ralenti avec les enrichisseurs ouverts, c'est pas fait pour ça, c'est beaucoup trop riche (c'est pas pour rien qu'il existait sur les bagnoles à carbu un "ralenti accéléré" couplé à l'usage du "starter"...), le résultat c'est non seulement l'encrassement des bougies, mais aussi, et ça c'est plus nocif, un lessivage des cylindres par le surplus d'essence non brûlée et la contamination de l'huile moteur.....
Il faut chauffer le moulbif avec quelques coups de gaz avec les enrichisseurs tant que le moteur ne répond pas franchement à l'ouverture des gaz, et ensuite les enlever rapidement, ou rouler tranquille un ou deux kms puis fermer les enrichisseurs


Haut
   
MessagePublié : mar. 17 avr., 2018 2:36 pm 
Hors-ligne

Inscription : lun. 03 déc., 2012 12:25 pm
Messages : 348
Localisation : AGEN con!!47360
Tout est dit et confirme la non utilisation du starter trop longtemps


Haut
   
MessagePublié : mar. 17 avr., 2018 4:20 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : ven. 19 janv., 2007 9:15 pm
Messages : 8475
Localisation : Arcueil 94
Quelle connerie de monter du Mikuni sur une Norton! (... et 20 pages plus loin... ) :mrgreen: :mrgreen: :mrgreen:

De toute façon les bougies NGK n'aiment pas l'encrassement, c'est connu! Tous les parisiens le savent et montent des Champion N7Y


Haut
   
MessagePublié : mar. 17 avr., 2018 5:01 pm 
Hors-ligne
Avatar de l’utilisateur

Inscription : sam. 27 janv., 2007 9:07 pm
Messages : 5547
Localisation : Bourgoin Jallieu (38)
Ca depend aussi de l'huile...


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 24 messages ]  Aller à la page 1 2 »

Fuseau horaire sur UTC+02:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 11 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar