En panne sur l'autoroute !

Ici nous parlons de motos anglaises classiques.
Nous ne sommes ni un club ni une association. Ce site est le travail d'amis passionnés qui partagent leurs connaissances dans la convivialité et la tolérance. Ce site est ouvert à tous mais pour des raisons de transparence vous devez vous inscrire !!
Le site est gratuit et il grandit si chacun participe, vous pouvez tous participer soit par une page album sur votre moto, soit par un sujet technique lors d’une réparation, soit en scannant un catalogue …… Vous avez, ici, la possibilité de ne pas être un simple consommateur mais un acteur, merci de donner un peu de votre temps …

Modérateurs : gigi, Pachi, PHILIPPE, Tricati, Bertrand, rickman, Yeti

Luc94
Messages : 4673
Inscription : 03 janv. 2013, 12:59
Localisation : 94

Re: En panne sur l'autoroute !

Message non lu par Luc94 »

Image

Je n'ai pas suivi ce post mais c'est comme ci je voyais une fêlure côté droit ....ou alors je rêve ...

Avatar de l’utilisateur
Francis V
Messages : 11192
Inscription : 13 févr. 2007, 08:09
Localisation : NORD DROME

Re: En panne sur l'autoroute !

Message non lu par Francis V »

maxime a écrit :
06 nov. 2019, 13:33
Hello ! :wink:


Robinets neufs, à 2 positions, origine Wemoto




Comme dit plus haut,vue leur provenance,je contrôlerais ces robinets,durite enlevée ça doit couler gros je dirais autour de 4 mm comme avec les robinets d'origine. 8)
Dernière modification par Francis V le 06 nov. 2019, 17:29, modifié 1 fois.

maxime
Messages : 1052
Inscription : 25 juin 2016, 15:26

Re: En panne sur l'autoroute !

Message non lu par maxime »

Luc94 a écrit :
06 nov. 2019, 14:40
Image

Je n'ai pas suivi ce post mais c'est comme ci je voyais une fêlure côté droit ....ou alors je rêve ...
On en a déjà parlé Luc, c'est un poil de mon chien ! :mrgreen:

maxime
Messages : 1052
Inscription : 25 juin 2016, 15:26

Re: En panne sur l'autoroute !

Message non lu par maxime »

Francis V a écrit :
06 nov. 2019, 14:57

Tes bougies sont déjà résistives donc pas besoin de capuchons de bougie résistifs.

Pourquoi le pontage d'origine sur les pipes a été obstrué :?:
C'est vrai, il me semble que les ND iridium sont déjà résistives
Mais comme je vais remettre des N7YC, j'y colle des capuchons 5Kohms !

Le pontage ne sert à rien. A mon sens, il ne peut que perturber la carburation, puisque la dépression du cylindre en phase d'aspiration est additionnée de celle du cylindre qui est en phase de détente
A ma connaissance, c'est jamais ponté sur les autres motos ? Les flats BMW, les bi ou four Honda ou autres japonaises :roll:

Luc94
Messages : 4673
Inscription : 03 janv. 2013, 12:59
Localisation : 94

Re: En panne sur l'autoroute !

Message non lu par Luc94 »

Ouf !! c'est mieux comme ça ;)

maxime
Messages : 1052
Inscription : 25 juin 2016, 15:26

Re: En panne sur l'autoroute !

Message non lu par maxime »

Luc94 a écrit :
06 nov. 2019, 15:12
Ouf !! c'est mieux comme ça ;)
C'est rigolo d'ailleurs, que tout le monde bute sur mon poil de chien mais personne ne percute, moi le premier, que la bielle de droite est montée à l'envers ? (c'est-à-dire avec le trou de graissage côté intérieur) :roll:

Avatar de l’utilisateur
zerton
Messages : 12289
Inscription : 30 janv. 2007, 09:34
Localisation : Bordeaux, sud gironde

Re: En panne sur l'autoroute !

Message non lu par zerton »

Pour la bielle tournée du mauvais côté, Bertrand a déjà apporté une réponse.
Je me permets d'y rajouter qu'il vaut mieux refroidir un tant soit peu le côté des pistons
qui est le plus chaud, c'est à dire les parois proches du centre du bloc cylindres.

Mais ton souci fait penser à un concours de circonstances, pas assez d'huile en "réserve",
sans doute une carburation un poil pauvre aussi.

Comme le dit Yves, tu peux vérifier le débit de tes robinets, y'en a qui ont eu des surprises... :roll:

guyader
Messages : 2572
Inscription : 04 févr. 2007, 11:10
Localisation : F 73

Re: En panne sur l'autoroute !

Message non lu par guyader »

A propos d' arrivée d' essence, j' ai remarqué que même la courbure de la durite peut jouer, on croit qu' elle est correcte et pourtant non...
Un point à vérifier également quand on raccorde aux carbus.

A+,
Loïc.

Avatar de l’utilisateur
Tricati
Modérateur
Messages : 6826
Inscription : 19 janv. 2007, 21:52
Localisation : Ouest Lyonnais
Contact :

Re: En panne sur l'autoroute !

Message non lu par Tricati »

Dans le cas où le débit d'essence vers la cuve des carbus ne compense pas la consommation alors le niveau de cuve est trop bas, d'où appauvrissement de la carburation. C'est pas pareil qu'une panne d'essence !!!
C'est critique lorsqu'on roule à régime stabilisé, cas de l'autoroute, si on est sur un parcours accidenté, coupure de gaz, accélération, freinage, alors les cuves ont le temps de se remplir. Nombre de T140 et T150 ont percé des pistons sur l'autoroute, d'où la présence après ces problèmes, de la recommandation, dans le manuel du propriétaire, d'ouvrir les deux robinets d'essence en cas de parcours à vitesse soutenue.
Tu avais contrôlé le niveau de cuve lors du remplacement des cuves, flotteurs et pointeaux ????
Quant à supprimer la communication entre les deux pipes d'admission c'est au détriment de la régularité du régime de ralenti, ça permet d'avoir une dépression plus stable dans les deux pipes d'admission, tu oublies dans ton raisonnement qu'il y a des soupapes....

Quant au trou de passage d'huile dans les bielles les trois derniers 850 que j'ai démonté avaient les trous à gauche, et les bielles Carillo ou R&R ne comportent pas ce passage d'huile juste destiné à théoriquement refroidir le piston, et ça ne pose pas de problème.

Faut reprendre les bases mon gars, sinon tu repars pour de futurs ennuis...

Avatar de l’utilisateur
Francis V
Messages : 11192
Inscription : 13 févr. 2007, 08:09
Localisation : NORD DROME

Re: En panne sur l'autoroute !

Message non lu par Francis V »

Comme dit plus haut,et vu la provenance des robinets je les contrôlerais,durite enlevé ça doit couler gros,je dirais 4 mm comme avec ceux d'origine.

Avatar de l’utilisateur
1964regis
Messages : 82
Inscription : 05 févr. 2007, 05:16
Localisation : Allier Centre

Re: En panne sur l'autoroute !

Message non lu par 1964regis »

Bonsoir.
D'accord avec Philippe et Tricati :roll:
J'ai toujours roulé avec les deux robinets ouvert sur
mes machines "et pas uniquement Anglaise"

Avatar de l’utilisateur
Nobody Else
Messages : 4357
Inscription : 01 mars 2007, 19:39
Localisation : Dordogne

Re: En panne sur l'autoroute !

Message non lu par Nobody Else »

J'ai lu à peu près tout le sujet et un truc m'interroge depuis le début.
Au niveau carbu (les 2 ?) tu dis boisseau neuf, mais si j'ai bien compris pas le corps... ça peut pas faire des trucs genre incompatibilité des pièces entre les refabs de maintenant (j'ai eu des misères avec mon carbu neuf) et le corps ancien, ce qui aurait coincé ?

Sinon t'avais pas mis un carburant inhabituel ?

maxime
Messages : 1052
Inscription : 25 juin 2016, 15:26

Re: En panne sur l'autoroute !

Message non lu par maxime »

Tricati a écrit :
06 nov. 2019, 16:37
Dans le cas où le débit d'essence vers la cuve des carbus ne compense pas la consommation alors le niveau de cuve est trop bas, d'où appauvrissement de la carburation. C'est pas pareil qu'une panne d'essence !!!
C'est critique lorsqu'on roule à régime stabilisé, cas de l'autoroute, si on est sur un parcours accidenté, coupure de gaz, accélération, freinage, alors les cuves ont le temps de se remplir. Nombre de T140 et T150 ont percé des pistons sur l'autoroute, d'où la présence après ces problèmes, de la recommandation, dans le manuel du propriétaire, d'ouvrir les deux robinets d'essence en cas de parcours à vitesse soutenue.
Tu avais contrôlé le niveau de cuve lors du remplacement des cuves, flotteurs et pointeaux ????
Quant à supprimer la communication entre les deux pipes d'admission c'est au détriment de la régularité du régime de ralenti, ça permet d'avoir une dépression plus stable dans les deux pipes d'admission, tu oublies dans ton raisonnement qu'il y a des soupapes....

Quant au trou de passage d'huile dans les bielles les trois derniers 850 que j'ai démonté avaient les trous à gauche, et les bielles Carillo ou R&R ne comportent pas ce passage d'huile juste destiné à théoriquement refroidir le piston, et ça ne pose pas de problème.

Faut reprendre les bases mon gars, sinon tu repars pour de futurs ennuis...
Hello !
J'ai compris la leçon cette fois ! Merci de tes explications :wink:
C'est évident que si le débit est insuffisant, ça joue forcément sur le niveau des cuves !
Je vais contrôler le débit des robinets, et de toutes façons, rouler avec les 2 ouverts au moins sur les grands trajets

Concernant le pontage des prises de dépression, je confirme que ça n'existe pas sur d'autres machines, bicylindres, 4 temps, avec des soupapes pourtant !
Regarde sur un flat BMW, ça n'existe pas ?

Pour le positionnement des bielles, ce que dit l'ami Zerton est intéressant, il semble préférable de refroidir le côté intérieur. Et pourtant, c'est bien spécifié dans les documents techniques, perçages vers l'extérieur
De toutes façons, je n'ai pas le choix, je suis obligé de remonter à l'identique

Pour les niveaux de cuve, je n'avais pas contrôlé en réel, tout étant neuf. Juste contrôlé visuellement la position des flotteurs quand le pointeau porte, ça m'avait paru ok. D'autant que la moto fonctionnait vraiment mieux après ! :roll:

Quant à reprendre les bases, excuses-moi, mais il me semble que c'est ce que je suis en train de faire ? Pour essayer de comprendre, et aussi pour servir au forum, on en est à 15 pages sur le sujet !
J'ai justement pas envie de partir pour de futurs ennuis, c'est pour ça que je cherche à comprendre !
Et ce ton condescendant, je préfère mettre ça sur de l'humour de ta part ! :mrgreen:
Car bien malin celui qui assure que ça lui arrivera jamais !

Avatar de l’utilisateur
Bertrand
Modérateur
Messages : 9210
Inscription : 19 janv. 2007, 20:15
Localisation : Arcueil 94

Re: En panne sur l'autoroute !

Message non lu par Bertrand »

Si on était condescendants Maxime, on perdrait pas notre temps à te lire!
Ces motos nous ont fait nous aussi retourner à l'école et c'est ça justement qu'on essaie de partager avec toi.
On apprend à tout âge et après tant d'années on continue à apprendre!

Avatar de l’utilisateur
Bertrand
Modérateur
Messages : 9210
Inscription : 19 janv. 2007, 20:15
Localisation : Arcueil 94

Re: En panne sur l'autoroute !

Message non lu par Bertrand »

le pontage des "prises de dépression" était une des réponses de Norton au fait d'être sous contrat avec un équipementier obligatoirement anglais (Amal), qui à l'époque faisait pratiquement les carbus les plus mal faits de toute la production mondiale.
Quelle est la différence entre un carbu anglais??
Les deux sont pareils, sauf le gauche! :mrgreen:

… et le pire, c'est que ça marche!

Répondre