Les motos anglaises d'avant 1983

http://www.motos-anglaises.com/
Nous sommes le 12 nov. 2019, 01:53

Fuseau horaire sur UTC+01:00




Publier un nouveau sujet  Répondre au sujet  [ 262 messages ]  Aller à la page « 114 15 16 17 18 »
Auteur Message
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 06 nov. 2019, 20:38 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 827
Localisation : La Rochelle
Nobody Else a écrit : *
J'ai lu à peu près tout le sujet et un truc m'interroge depuis le début.
Au niveau carbu (les 2 ?) tu dis boisseau neuf, mais si j'ai bien compris pas le corps... ça peut pas faire des trucs genre incompatibilité des pièces entre les refabs de maintenant (j'ai eu des misères avec mon carbu neuf) et le corps ancien, ce qui aurait coincé ?

Sinon t'avais pas mis un carburant inhabituel ?
Hello !
Oui, boisseaux neufs, type anodisés, fourniture RGM
Dans les vieux carbus, ça change la vie !
Pas de souci au niveau du jeu de coulissement, tout était OK, je les avais déjà depuis un petit bout de temps !

Et seul le boisseau du carbu de droite a bloqué, en lien très certainement avec la surchauffe de ce cylindre
C'est la première chose que j'ai regardé en récupérant la moto !
Je me suis dit : Cool ! C'est juste un boisseau bloqué ! :roll:

Un petit coup de toilage sur le corps de carburateur, et tout est rentré dans l'ordre, le boisseau coulissait normalement !
C'est plus tard que je me suis rendu compte de l'ampleur des dégâts !

Pour l'essence, non, pas de changement, je mets toujours du SP98 :roll:


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 06 nov. 2019, 20:41 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 janv. 2007, 16:03
Messages : 13639
Localisation : BOURBONNAIS FRANCE
maxime a écrit : *


Concernant le pontage des prises de dépression, je confirme que ça n'existe pas sur d'autres machines, bicylindres, 4 temps, avec des soupapes pourtant !
Regarde sur un flat BMW, ça n'existe pas ?

sur un flat behem , ça serait un poil compliqué :mrgreen:


sinon ça existe sur toutes les Triumph et BSA bi-carbu et c'est bien pratique pour brancher un twin max


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 06 nov. 2019, 20:58 
Hors-ligne

Inscription : 13 févr. 2007, 08:09
Messages : 10247
Localisation : NORD DROME
Et sur tous les modèles de commandos,sans ça doit pas être facile facile d'obtenir un ralenti correct ? 8)


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 06 nov. 2019, 22:55 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 827
Localisation : La Rochelle
Bien sûr !
Les prises de dépression sont présentes et nécessaires sur la majorité des motos !
Mais elles ne sont pas pontées, juste obturées en marche normale
D'ailleurs, quand un bouchon manque, ça marche beaucoup moins bien ! :roll:


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 06 nov. 2019, 22:56 
Hors-ligne
Avatar de l’utilisateur

Inscription : 27 janv. 2007, 16:03
Messages : 13639
Localisation : BOURBONNAIS FRANCE
nan
sur les Triumph et BSA , il y a une durite entre les deux pipes


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 06 nov. 2019, 22:59 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 827
Localisation : La Rochelle
Oui, comme sur les commandos !
Mais ça sert à rien
Remarque, ça doit pas nuire non plus, mais ça m'a toujours surpris ce montage ! :roll:


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 06 nov. 2019, 23:16 
Hors-ligne

Inscription : 31 août 2016, 05:30
Messages : 26
Bonjour Maxime,
Quand j'ai acheté ma première commando( Gus Kuhn) 750, sa 1ère immatriculation était de 02/1977
Elle avait 1800 km. n° de série 133378 donc théoriquement année 69...
Tempête sous un crâne, démontage: c'était tout neuf, mais une bielle montée à l'envers comme le tienne!
bon courage pour la suite


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 06 nov. 2019, 23:30 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 827
Localisation : La Rochelle
razblanchard a écrit : *
Bonjour Maxime,
Quand j'ai acheté ma première commando( Gus Kuhn) 750, sa 1ère immatriculation était de 02/1977
Elle avait 1800 km. n° de série 133378 donc théoriquement année 69...
Tempête sous un crâne, démontage: c'était tout neuf, mais une bielle montée à l'envers comme le tienne!
bon courage pour la suite
Donc une moto de 69, vendue seulement en 77 ?
J'avais trouvé aussi une 250 Ducati Desmo, qui dormait chez un ancien concessionnaire Ducati, depuis plus de 10 ans ! Ça a été ma seule moto neuve ! :roll:

Et ta Gus Kühn, tu l'as démontée pour quelle raison ?
J'ai bien l'impression que c'était le montage d'origine, car je pense être le premier à avoir démonté les bielles de ma moto !
Possible que l'orientation des bielles ne soit pas si importante :?:


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 07 nov. 2019, 09:04 
Hors-ligne
Avatar de l’utilisateur

Inscription : 02 mars 2008, 00:42
Messages : 5842
Localisation : Colomiers/Toulouse
maxime a écrit : *
Oui, comme sur les commandos !
Mais ça sert à rien
Remarque, ça doit pas nuire non plus, mais ça m'a toujours surpris ce montage ! :roll:
Equilibrage des pressions dans les 2 admissions pour avoir la même puissance d'explosion dans les 2 chambres quand les autres réglages carbus sont parfaits et la synchro faite?????


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 07 nov. 2019, 09:34 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 janv. 2013, 11:18
Messages : 338
Localisation : TOURS
elmo a écrit : *
maxime a écrit : *
Oui, comme sur les commandos !
Mais ça sert à rien
Remarque, ça doit pas nuire non plus, mais ça m'a toujours surpris ce montage ! :roll:
Equilibrage des pressions dans les 2 admissions pour avoir la même puissance d'explosion dans les 2 chambres quand les autres réglages carbus sont parfaits et la synchro faite?????
j'ai toujours eu ce type de montage sur mes Commandos (750 fastback et 850 )et n'étant pas ingénieur je me dis que ça doit avoir une raison d'être,
donc je laisse ce type de montage et tout va bien.
Bon courage pour la suite de ton aventure.


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 07 nov. 2019, 09:49 
Hors-ligne
Avatar de l’utilisateur

Inscription : 02 mars 2008, 00:42
Messages : 5842
Localisation : Colomiers/Toulouse
Pat-club59 a écrit : *
j'ai toujours eu ce type de montage sur mes Commandos (750 fastback et 850 )et n'étant pas ingénieur je me dis que ça doit avoir une raison d'être,
donc je laisse ce type de montage et tout va bien.
Oui, bien sûr et moi aussi , idem.
Mais bon, ça n'empêche pas de chercher à comprendre la "raison d'être". :wink:

Sur la 900SS couples coniques que j'avais avant, il y avait des prises qu'il fallait déboucher pour faire la synchro avec un dépressiomètre.... et reboucher ensuite. Et pas de commnunication entre les 2 pipes d'admission.
Mais bon le problème n'était pas le même puisque les 2 cylindres étaient l'un derrière l'autre donc pas refroidis pareil. Donc les carbus n'étaient pas réglés pareil..... mais là????

A priori sur un "bicylindre face à la route" avec 2 carbus il parait normal de monter 2 carbus identiques, réglés de façon identique , non?
Alors, si c'est le cas, pourquoi mettre cette communication????

"Je pose la question, à vous Cognacq Jay"!!!! :mrgreen:


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 07 nov. 2019, 10:11 
Hors-ligne
Avatar de l’utilisateur

Inscription : 06 juil. 2009, 15:06
Messages : 857
Localisation : Pen ar bed
C'est peut-être lié au calage moteur à 360°. Pas sûr que ce soit aussi efficace ou utile sur un moteur calé à 270°.


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 07 nov. 2019, 10:22 
Hors-ligne
Avatar de l’utilisateur

Inscription : 19 janv. 2007, 21:52
Messages : 6613
Localisation : Ouest Lyonnais
Elmo j'essaye de faire simple !
Quand un des cylindres est en phase d'admission = dépression crée dans la pipe d'admission, l'autre cylindre dans le cas d'un bicylindre calé à 360° a sa soupape d'admission fermée, avec la communication entre les deux pipes on va créer une dépression également dans sa pipe, ce qui va favoriser l'admission au moment de l'ouverture de sa soupape d'admission. C'est favorable quand on a un carburateur par cylindre, dans le cas d'un seul carburateur pour un multi cylindres, cas autrefois par exemple des bagnoles 4 cylindres et mono carburateur ou mono injecteur il y a le collecteur d'admission :mrgreen:
Dans le cas des bicylindres à longue course et grand alésage ça permet d'avoir un ralenti beaucoup plus stable, ça permet aussi de créer une "réserve" de mélange air/essence dans la pipe qui va permettre une meilleure transition entre régime de ralenti et accélération, pas besoin de pompe de reprise, l'Amal MKI est de conception simple, son bypass est archaïque, la coupe du boisseau pas terrible. ça a été amélioré sur le MKII avec un gicleur d'air et un orifice de bypass en aval du boisseau qui débouche avec un angle direction la culasse, contrairement au MKI où l'orifice débouche verticalement, on peut le modifier, c'est une bidouille qui permet une nette amélioration des régimes transitoires.
Ensuite sont arrivés les carburateurs modernes avec contrôle de la levée du boisseau ou ouverture du papillon par une capsule à dépression ce qui améliore fortement la progressivité, difficile d'engorger un moteur avec ces carbus en tournant rapidement la poignée de gaz. L'ancêtre de ces carbus étant le SU !


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 07 nov. 2019, 10:43 
Hors-ligne

Inscription : 13 févr. 2007, 08:09
Messages : 10247
Localisation : NORD DROME
Ceci explique bien que les ingénieurs motoristes de ces usines d'anglaises ne faisaient pas n'importe quoi. 8)


Haut
   
 Sujet du message : Re: En panne sur l'autoroute !
MessagePublié : 07 nov. 2019, 10:47 
Hors-ligne
Avatar de l’utilisateur

Inscription : 25 juin 2016, 15:26
Messages : 827
Localisation : La Rochelle
Chouchen29 a écrit : *
C'est peut-être lié au calage moteur à 360°. Pas sûr que ce soit aussi efficace ou utile sur un moteur calé à 270°.
Les anciens flats BMW sont aussi calés à 360°, me semble-t'il ? :roll:


Haut
   
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet  Répondre au sujet  [ 262 messages ]  Aller à la page « 114 15 16 17 18 »

Fuseau horaire sur UTC+01:00


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 24 invités


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas modifier vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Aller : 

Développé par phpBB® Forum Software © phpBB Limited
Traduction française officielle © Miles Cellar