En panne sur l'autoroute !

Ici nous parlons de motos anglaises classiques.
Nous ne sommes ni un club ni une association. Ce site est le travail d'amis passionnés qui partagent leurs connaissances dans la convivialité et la tolérance. Ce site est ouvert à tous mais pour des raisons de transparence vous devez vous inscrire !!
Le site est gratuit et il grandit si chacun participe, vous pouvez tous participer soit par une page album sur votre moto, soit par un sujet technique lors d’une réparation, soit en scannant un catalogue …… Vous avez, ici, la possibilité de ne pas être un simple consommateur mais un acteur, merci de donner un peu de votre temps …

Modérateurs : gigi, Pachi, PHILIPPE, Tricati, Bertrand, rickman, Yeti

Avatar de l’utilisateur
Francis V
Messages : 11124
Inscription : 13 févr. 2007, 08:09
Localisation : NORD DROME

Re: En panne sur l'autoroute !

Message non lu par Francis V »

michelvincent a écrit :
08 nov. 2019, 10:52
Francis V a écrit :
07 nov. 2019, 15:28
philippe c a écrit :
07 nov. 2019, 11:55
J'ose une hypothèse pour les trous des bielles côté intérieur, mais en fait je n'en sais rien.

Le côté intérieur des cylindres est moins bien refroidi que l'extérieur, donc on fait gicler l'huile de ce côté pour améliorer le refroidissement.

Bon, j'ai peut-être dit une c....


C'est ce que je pense aussi,même si sur la mienne les trous étaient à l'extérieur quand le moteur a été démonté pour la 1ère fois,et on le voit ainsi sur des éclatés donc ils auraient privilégié la lubrification des roulements à l'usine :?: :?:
D'origine, les trous sont à l'extérieur, et le Haynes, comme d'autres manuels, précisent bien que c'est comme ça qu'ils doivent être, et en lettres capitales, comme si vers l'intérieur, tu allais tout casser!
J'ai vu des bielles montées avec trous à l'intérieur, par des mécanos qui avaient suivi non la revue technique, mais la logique ci-dessus. Je ne me souviens pas que ça ait posé le moindre problème. La première fois que j'ai démonté le moteur de l'atlas de 67 , qui était explosé, (serrage, bielle cassée, je l'avais payée 1000 francs), il y avait une bielle dans un sens et une dans l'autre. Celle qui avait cassé, la gauche, avait le trou dedans... Je ne pense pas que ce soit la cause du serrage.
J'ai demandé un jour à quelqu'un en Angleterre, qui m'a donné une réponse que j'ai oubliée, mais qui avait bien confirmé trous à l'extérieur. Voila. Je peux demander aux spécialistes du NOC en Angleterre si ça vous intéresse!


J'ai fais une recherche sur leur forum Michel(ainsi que sur Access Norton aux USA) et unanimement c'est le perçage vers l'extérieur.

J'espère que tu as remplacé les roulements par des super blend 8)

razblanchard
Messages : 187
Inscription : 31 août 2016, 05:30
Localisation : compiègne

Re: En panne sur l'autoroute !

Message non lu par razblanchard »

Bonjour, j'ai tardé à répondre à la question de maxime: j'ai ouvert car il y avait une énorme discordance entre l'âge de la Gus Kuhn selon son N° de série, son aspect extérieur plus que très moyen, et son très faible kilométrage compteur!

anecdote: je l'ai achetée "peuchère" car indémarrable, boîte et kick bloqués.
En fait, arrivé à la maison, je me suis aperçu que la boîte était en travers, complètement desserrée.
10mn après, resserrage fait, elle a démarré sans aucun problème, et fonctionnait parfaitement.

Donc, ouverture: cylindres archineufs, traces d'aléseuses "parfaites"
par sécurité, je porte le moteur chez les frères Lefevre rue Eugène Lindetpour avis, et là, ils me font remarquer la bielle de droite montée à l'envers, et me disent: à corriger impérativement.

Le moteur étant tout neuf, j'ai quand même beaucoup hésité...quand c'est neuf...
j'ai quand même vite pris la décision. Ce fut fait. Pas de problème notable depuis, sauf les collerettes d'échappement "crachées" toutes les deux un beau jour sur la route. Fil de fer dans un premier temps pour rentrer, puis implants de filetages chez Jean Souper.

Bonne mécanique ou ballade, bon dimanche à tous.

Avatar de l’utilisateur
zerton
Messages : 12209
Inscription : 30 janv. 2007, 09:34
Localisation : Bordeaux, sud gironde

Re: En panne sur l'autoroute !

Message non lu par zerton »

Ça fait drôle de savoir que Patrick et Didier Lefèvre ont repris l'activité rue Lindet :lol:

J'irai baver devant la vitrine lors de mon prochain passage à Paris. ! :D

razblanchard
Messages : 187
Inscription : 31 août 2016, 05:30
Localisation : compiègne

Re: En panne sur l'autoroute !

Message non lu par razblanchard »

Et jean Souper aussi??
Ben non hélas, tout ça date un peu (1978 )
mais ce n'est qu'un témoignage de plus de bielle à l'envers

Avatar de l’utilisateur
PPAT
Messages : 2494
Inscription : 10 janv. 2013, 11:00
Localisation : Bonvillers

Re: En panne sur l'autoroute !

Message non lu par PPAT »

Détail : Lindet....
Il s'appelait Robert je crois :mrgreen:
PPat

razblanchard
Messages : 187
Inscription : 31 août 2016, 05:30
Localisation : compiègne

Re: En panne sur l'autoroute !

Message non lu par razblanchard »

absolument

Avatar de l’utilisateur
zerton
Messages : 12209
Inscription : 30 janv. 2007, 09:34
Localisation : Bordeaux, sud gironde

Re: En panne sur l'autoroute !

Message non lu par zerton »

Ah que Robert fait partie de son nom ou c'est la suite de son prénom, au père Lindet ? :roll:

maxime
Messages : 1047
Inscription : 25 juin 2016, 15:26

Re: En panne sur l'autoroute !

Message non lu par maxime »

Hello ! :wink:
Retour de chez Saintonge Rectification !
Comme neuf, c'est beau !

Image

Resurfaçage du plan de joint de la culasse, 1 guide remplacé, les 4 sièges repris. Intérêt supplémentaire : Pas de rodage des soupapes à faire, étanchéité contrôlée par dépression

Image

Image

Bloc-cylindres en première cote donc. Avec léger resurfaçage du plan de joint

Image

Et cerise sur le gâteau : Manetons en tolérance d'origine, à 44,45mm !
Je peux donc passer commande pour des coussinets en standard

Image

Les bielles, nickel ! Les pieds de bielle dans les tolérances également

J'oubliais ! Pour la note : 367,02€
Pour la qualité du travail et les conseils prodigués, je recommande ! 8)

A présent, reste plus qu'à remonter tout ça ! :roll:

Avatar de l’utilisateur
Francis V
Messages : 11124
Inscription : 13 févr. 2007, 08:09
Localisation : NORD DROME

Re: En panne sur l'autoroute !

Message non lu par Francis V »

En 1ère côte : 0.010 :?:

maxime
Messages : 1047
Inscription : 25 juin 2016, 15:26

Re: En panne sur l'autoroute !

Message non lu par maxime »

Francis V a écrit :
12 nov. 2019, 14:41
En 1ère côte : 0.010 :?:
Non, pour la 850, les cotes réparation sont :
+ 0,02"
+ 0,04"
+ 0,06"
+ 0,08"

Ce sont des pouces ! Cela donne en mm :
+ 0,508
+ 1,016
+ 1,524
+ 2,032

L'alésage est donc passé en première cote, soit (en théorie) :
77mm + 0,508 + 0,13 = 77,608mm
En pratique, j'ai pas contrôlé ! :roll:

Avatar de l’utilisateur
PHILIPPE
Modérateur
Messages : 14592
Inscription : 27 janv. 2007, 16:03
Localisation : BOURBONNAIS FRANCE

Re: En panne sur l'autoroute !

Message non lu par PHILIPPE »

c'est les fameuses culasses preparées par M. Intal ? :mrgreen:

Avatar de l’utilisateur
zerton
Messages : 12209
Inscription : 30 janv. 2007, 09:34
Localisation : Bordeaux, sud gironde

Re: En panne sur l'autoroute !

Message non lu par zerton »

Des p'tits trous, des p'tits trous, toujours des p'tits trous....( copyright Gainsbarre)

Y'aurait pas marqué RH4 sur ta culasse parazar ? :roll:

maxime
Messages : 1047
Inscription : 25 juin 2016, 15:26

Re: En panne sur l'autoroute !

Message non lu par maxime »

Oui, c'est vrai, il y a des creux sur le plan de joint, sans doute lié à la mauvaise qualité de la fonderie
J'avais remarqué ces creux au démontage, ils sont visibles sur les premières photos
Ils y étaient avant la rectif, ils y sont après ! Et le rectifieur ne m'a pas alerté à ce sujet

Ces creux de fonderie, sont-ce des trous ? La culasse est-elle poreuse ?
RH4 en anglais, ça veut pas dire culasse poreuse que je sache ? :shock:

Avatar de l’utilisateur
Francis V
Messages : 11124
Inscription : 13 févr. 2007, 08:09
Localisation : NORD DROME

Re: En panne sur l'autoroute !

Message non lu par Francis V »

maxime a écrit :
12 nov. 2019, 15:14
Francis V a écrit :
12 nov. 2019, 14:41
En 1ère côte : 0.010 :?:
Non, pour la 850, les cotes réparation sont :
+ 0,02"
+ 0,04"
+ 0,06"
+ 0,08"

Ce sont des pouces ! Cela donne en mm :
+ 0,508
+ 1,016
+ 1,524
+ 2,032

L'alésage est donc passé en première cote, soit (en théorie) :
77mm + 0,508 + 0,13 = 77,608mm
En pratique, j'ai pas contrôlé ! :roll:

Pour les 850 les côtes de l'usine il n'y en a que 2 officiellement : 0.01 et 0.02 . (4 pour les 750)

On peut aller jusqu'à 0.06 au-delà c'est pas conseillé : rechemisage,d'ailleurs on trouve que rarement des pistons en 0.08.

Bon je te taquine Maxime,juste pour dire que la 1ère côte,dont on ne trouve pratiquement plus de pistons existe bien,donc tu es en 2ème ccocotte. 8)

maxime
Messages : 1047
Inscription : 25 juin 2016, 15:26

Re: En panne sur l'autoroute !

Message non lu par maxime »

Voui je m'ai cracké ! :shock:

C'est vrai que la RMT parle de 4 cotes en 750 (de 0,010" à 0,040"), et de seulement 2 cotes en 850 (0,010" à 0,020")
En fait, pas trouvé de pistons en cote 0,010", donc supposé à tort, que ça n'existait pas !
De toutes façons, je doute que ça aurait suffit !
Je suis donc bien passé en 2°cote, merci de cette précision ! :roll:

Chez Andover, on trouve 3 cotes, la 0,060" avant le chemisage !

Image
Dernière modification par maxime le 12 nov. 2019, 17:07, modifié 2 fois.

Répondre