Question embrayage

Ici nous parlons de motos anglaises classiques.
Nous ne sommes ni un club ni une association. Ce site est le travail d'amis passionnés qui partagent leurs connaissances dans la convivialité et la tolérance. Ce site est ouvert à tous mais pour des raisons de transparence vous devez vous inscrire !!
Le site est gratuit et il grandit si chacun participe, vous pouvez tous participer soit par une page album sur votre moto, soit par un sujet technique lors d’une réparation, soit en scannant un catalogue …… Vous avez, ici, la possibilité de ne pas être un simple consommateur mais un acteur, merci de donner un peu de votre temps …

Modérateurs : Pachi, gigi, Tricati, Bertrand, rickman, Yeti

srx56
Messages : 208
Inscription : 03 févr. 2008, 12:29
Localisation : Morbihan

Re: Question embrayage

Message non lu par srx56 »

J'ai reçu mon plateau de pression neuf que j'ai remonté comme le précise ma documentation sur ces monos Norton.
Avec un écrou que l'on peut bloquer correctement ça fonctionne mieux, pas de problème.

Mais, car il y a un mais : je n'arrive pas à retrouver le bon feeling au levier et la relative douceur qu'il y avait auparavant.
En fouinant, je me suis aperçu qu'il existe deux types de leviers différents avec deux dimensions distinctes concernant la distance entre le pivot et la boule du câble.
une en 1" 1/16" et l'autre en 7/8", donc avec un bras de levier plus efficace sur celui en 7/8".
Serait-ce là l'origine du ressenti différent au levier ?

J'ajoute que j'en ai profité pour changer le câble d'embrayage, celui qui équipait mon guidon avait la boule au levier d'une dimension inadaptée, trop petite, donc avec du jeu.
Pour le réglage des vis de tension des ressorts, j'ai réglé comme le dit ma doc :
Image
et malgré ça je trouve le levier anormalement dur à actionner.
Ça se fait, mais ça me rappelle l'embrayage de mon ancienne Guzzi T3 qui demandait des poignes de bucheron.
Le truc des leviers relevé sur le NOC anglais.
Avatar de l’utilisateur
zerton
Messages : 15177
Inscription : 30 janv. 2007, 09:34
Localisation : Bordeaux, sud gironde

Re: Question embrayage

Message non lu par zerton »

Si tu n'as changé que le plateau de pression et le câble d'embrayage, ça ne doit pas être plus dur qu'avant.
Une piste: est-ce que le levier de commande dans la boîte est bien à sa place ? Il arrive que lors d'une intervention
sur le câble par exemple, il tombe un peu et travaille mal...

Bien sûr, quand tu as mis ton câble neuf, tu as bien réglé la butée selon la procédure ?
srx56
Messages : 208
Inscription : 03 févr. 2008, 12:29
Localisation : Morbihan

Re: Question embrayage

Message non lu par srx56 »

Affirmatif.
Le levier de commande dans la boîte est maintenant bien réglé, ce qu'il n'était pas auparavant du fait du réglage de la butée foireuse.
L'angle entre le câble et le levier est bien à 90° ou très, très proche.
J'ai peut-être déjà oublié que la commande était un peu dure avant cette intervention, c'est bien possible.

Pour le réglage de la tension des ressorts : plus on visse, plus c'est dur. Plus on dévisse, moins c'est dur ?
Les photos du début du sujet ont été prises avant le démontage du plateau, on a donc le réglage d'avant.
En remontant, j'ai appliqué le conseil du manuel Norton qui dit que les vis doivent être ''flush with the ends of the Spring boxes'' ce qui n'était pas le cas avant le remplacement du plateau.
Je vais voir et rouler comme ça pour voir comment ça se passe. Après tout avec un mono, on ne jongle pas sur les rapports comme avec un deux-temps pointu.
yvan d
Messages : 590
Inscription : 15 nov. 2015, 19:48
Localisation : 71 macon

Re: Question embrayage

Message non lu par yvan d »

SI tu as plus tendu tes ressorts pour être ''flush with the ends of the Spring boxes''
s est normale que la poignée soit plus dure
Avatar de l’utilisateur
zerton
Messages : 15177
Inscription : 30 janv. 2007, 09:34
Localisation : Bordeaux, sud gironde

Re: Question embrayage

Message non lu par zerton »

srx56 a écrit : 27 mai 2024, 17:47
Pour le réglage de la tension des ressorts : plus on visse, plus c'est dur. Plus on dévisse, moins c'est dur ?
Voilà. Trouver le compromis entre dureté/souplesse et patinage.
srx56
Messages : 208
Inscription : 03 févr. 2008, 12:29
Localisation : Morbihan

Re: Question embrayage

Message non lu par srx56 »

Ben c'est ce que j'ai essayé d'expliquer : j'ai remonté avec les ressorts moins tendus qu'avant et pourtant la poignée me semble plus raide à manoeuvrer.
L'essai en live me confirmera, ou pas...
srx56
Messages : 208
Inscription : 03 févr. 2008, 12:29
Localisation : Morbihan

Re: Question embrayage

Message non lu par srx56 »

Problème en voix de résolution : j’ai fouillé dans la caisse de pièces acquise avec la moto, et bonne surprise, s’y trouvait un levier d’embrayage avec l’entre-axe 7/8" différent de celui actuellement en place.
Aussitôt monté et bluffé par la différence de ressenti au levier qui est redevenu très soft !
Ce qu’il me reste à comprendre c’est pourquoi en n’ayant changé que le plateau défectueux et le câble j’ai réussi à obtenir un levier aussi dur sans avoir rien modifié d’autre…
Mais si ça fonctionne mieux maintenant je ne vais pas me prendre le choux plus longtemps.
Répondre